<!DOCTYPE html>
  <!--[if lt IE 7 ]> <html lang="de-DE" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
  <!--[if IE 7 ]>    <html lang="de-DE" class="no-js lt-ie9 lt-ie8"> <![endif]-->
  <!--[if IE 8 ]>    <html lang="de-DE" class="no-js lt-ie9"> <![endif]-->
  <!--[if gt IE 8 ]><![endif]-->
<html lang="de">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.it-zoom.de/">
<link rel="shortcut icon" href="/favicon.png" type="image/png; charset=binary">
<link rel="icon" href="/favicon.png" type="image/png; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">


<link rel="stylesheet" type="text/css" href="typo3temp/compressor/merged-7ff51fb1ed04abf90b7bba6847c5c172-574a43ce26448331d4c48e9e0f934657.css.1505204209.gzip" media="all">







<link rel="alternate" type="application/rss+xml" title="IT Zoom RSS Feed" href="https://www.it-zoom.de/itzoom-rss.xml" />
<link rel="alternate" type="application/rss+xml" title="DV Dialog RSS Feed" href="https://www.it-zoom.de/dvdialog-rss.xml" />
<link rel="alternate" type="application/rss+xml" title="IT Director RSS Feed" href="https://www.it-zoom.de/itdirector-rss.xml" />
<link rel="alternate" type="application/rss+xml" title="IT Mittelstand RSS Feed" href="https://www.it-zoom.de/itmittelstand-rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Mobile Business RSS Feed" href="https://www.it-zoom.de/mobilebusiness-rss.xml" /><link rel="canonical" href="https://www.it-zoom.de/it-mittelstand/e/achtung-wirtschaftsspionage-18106/"  /><meta name="google-site-verification" content="tI7Rc3jyqBlfn8oVAuzA2Wu3NPC-8PKHXr_clseqTj8" />	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('set', 'anonymizeIp', true) 
		ga('create', 'UA-2057024-13', 'auto');
		ga('send', 'pageview');
	</script>
<script>ga('send', 'event', 'Nachrichten Einzelansicht', 'Aufruf', 'Ina Schlücker', 1);ga('send', 'event', 'Nachrichten Einzelansicht', 'Aufruf', 'IT-Mittelstand', 1);ga('send', 'event', 'Nachrichten Einzelansicht', 'Aufruf', 'Startseite it-zoom', 1);ga('send', 'event', 'Nachrichten Einzelansicht', 'Aufruf', 'Sicherheit', 1);</script>
<title>Achtung, Wirtschaftsspionage! Im Ausland liest man mit. | Sicherheit</title>
<meta name="description" content="Fabio Marti, Director Business Development bei der Brabbler AG, will die Ende-zu-Ende-Verschlüsselung vorantreiben.">
<meta name="keywords" content="Sicherheit">



<script type="text/javascript">
//<![CDATA[
// js for all render methods
function searchboxFocus(searchbox) {
	if(searchbox.value == "Suche") {
		searchbox.value = "";
	}
}

function searchboxBlur(searchbox) {
	if(searchbox.value == "") {
		searchbox.value = "Suche";
	}
}

function resetCheckboxes(filter) {
	allLi = document.getElementsByName("optionCheckBox" + filter);
	allCb = new Array();
	for(i = 0; i < allLi.length; i++) {
		allCb[i] = allLi[i].getElementsByTagName("input");
	}
	for(i = 0; i < allCb.length; i++) {
		allCb[i][0].checked = false;
	}
}

function enableCheckboxes(filter) {
	var lis = document.getElementsByTagName("LI");
	//alert(lis.count());
	var allCb = new Array();
	var allCbChecked = true;
	var count = 0;
	var optionClass = new Array();
	for(var i = 0; i < lis.length; i++) {
		if (optionClasses = lis[i].getAttribute("class", 1)) {
			optionClassesArray = optionClasses.split(" ");
			//alert(optionClasses);
			if(optionClassesArray[1] == "optionCheckBox" + filter) {
				allCb[count] = lis[i].getElementsByTagName("input")[0];
				count++;
			}
		}
	}
	for(i = 0; i < allCb.length; i++) {
		if(!allCb[i].checked) {
			allCbChecked = false;
		}
	}
	if(allCbChecked) {
		for(i = 0; i < allCb.length; i++) {
			allCb[i].checked = false;
		}
	} else {
		for(i = 0; i < allCb.length; i++) {
			allCb[i].checked = true;
		}
	}
}
//]]>
</script>

</head>
<body>



<div id="c787" class="csc-default"></div>

<div id="pageWrap">
	

<div id="bannerLeft">
	
			<div id="c5292" class="csc-default">
<div class="tx-kebanner">
	




	<div style="margin-top: -114px;">





<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=398");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=add6e3ce&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=398&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=add6e3ce&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>





	</div>







</div></div>
		
</div>
	


<div id="bannerTop">
	
			<div id="c4635" class="csc-default">
<div class="tx-kebanner">
	






	<div style="float: right;">



<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=397");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a0e627e3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=409&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0e627e3&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>


	</div>










</div></div>
		
</div>


	<div id="pageMain">
		<div id="pageHeader" class="row ">
	<div class="large-100 column">
		<a href="/" id="header-logo"><img src="typo3conf/ext/siteassets/Resources/Public/Img/Pagelayout/logo_it-zoom.png" width="342" height="46"   alt="it-zoom.de" title="it-zoom.de" ></a><img src="typo3conf/ext/siteassets/Resources/Public/Img/Pagelayout/claim_it-zoom.png" width="324" height="13"  id="header-claim"  alt="WORLD OF TECHNOLOGY" >
		<div id="c297" class="csc-default"><div class="tx-kesearch-pi1">
		
<div class="searchbar">
	<form method="get" id="xajax_form_kesearch_pi1" name="xajax_form_kesearch_pi1"  action="http://www.it-zoom.de/index.php" class="static" >
		<input type="hidden" name="id" value="161" />
		
		<input type="search" id="ke_search_sword" name="tx_kesearch_pi1[sword]" value="" placeholder="Suche" />
		<button type="submit" class="submitButton"><span>Finden</span></button>
		<input id="pagenumber" type="hidden" name="tx_kesearch_pi1[page]" value="1" />
		<input id="resetFilters" type="hidden" name="tx_kesearch_pi1[resetFilters]" value="0" />
		<input id="sortByField" type="hidden" name="tx_kesearch_pi1[sortByField]" value="" />
		<input id="sortByDir" type="hidden" name="tx_kesearch_pi1[sortByDir]" value="" />
	</form>
</div>

	</div>
	</div>
		<div class="social_icons socialWrap"><div class="social_icons tw"><a href="https://twitter.com/ITZredaktion" target="_blank">twitter</a></div><div class="social_icons first fb"><a href="https://www.facebook.com/pages/IT-Zoom/1589593737937234" target="_blank">facebook</a></div><div class="social_icons gp"><a href="https://plus.google.com/u/0/116322570094025696646" target="_blank">google plus</a></div><div class="social_icons rss"><a href="https://www.it-zoom.de/itzoom-rss.xml" target="_blank">rss</a></div><div class="social_icons xing"><a href="https://www.xing.com/news/pages/it-zoom-335" target="_blank">xing</a></div></div>
	</div>
</div>
<div class="row">
	<div class="large-100 column nopadding">
		<div id="c245" class="csc-default">



<div class="news news-single">
	<div class="article">
		
	
			
			
					
				
			
		

	</div>
</div></div>
	</div>
</div>

		
<div class="contain-to-grid sticky">
	<nav class="top-bar" data-topbar role="navigation">
		<div id="navbar" class="row">
			<div class="large-100 column">
				<a href="/" class="navbarLogo"><span>IT-Zoom</span></a>
				<a class="left-off-canvas-toggle" href="it-mittelstand/e/achtung-wirtschaftsspionage-18106/#"><span class="burger"></span><span class="txt">Menü</span></a>
				<ul id="trendNav"><li class="labl">Trends:</li><li><a href="trend/handschrift/" rel="nofollow">Handschrift</a></li><li><span></span><a href="themen/lifestyle/smart-cities/" rel="nofollow">Smart City</a></li><li><span></span><a href="trend/internet-der-dinge-iot/" rel="nofollow">Internet der Dinge / IoT</a></li><li><span></span><a href="trend/checklisten/" rel="nofollow">Checklisten</a></li><li><span></span><a href="trend/streaming/" rel="nofollow">Streaming</a></li><li><span></span><a href="trend/ki/" rel="nofollow">KI</a></li><li><span></span><a href="trend/it-lexikon/" rel="nofollow">IT-Lexikon</a></li><li><span></span><a href="trend/amazon/" rel="nofollow">Amazon</a></li><li><span></span><a href="trend/blockchain/" rel="nofollow">Blockchain</a></li><li><span></span><a href="trend/robotik/" rel="nofollow">Robotik</a></li><li><span></span><a href="trend/arbeiten-40/" rel="nofollow">Arbeiten 4.0</a></li><li><span></span><a href="trend/ransomware/" rel="nofollow">Ransomware</a></li><li><span></span><a href="trend/blockchain-bitcoin/" rel="nofollow">Bitcoin</a></li><li><span></span><a href="trend/fussball-digital/" rel="nofollow">Fußball Digital</a></li><li><span></span><a href="trend/chatbots/" rel="nofollow">Chatbots</a></li><li><span></span><a href="trend/lokaler-handel/" rel="nofollow">Lokaler Handel</a></li><li><span></span><a href="trend/international/" rel="nofollow">International</a></li><li><span></span><a href="trend/it-fachkraeftemangel/" rel="nofollow">IT-Fachkräftemangel</a></li><li><span></span><a href="trend/start-up/" rel="nofollow">Start-up</a></li><li><span></span><a href="trend/virtual-reality/" rel="nofollow">Virtual Reality</a></li><li><span></span><a href="trend/produkte/" rel="nofollow">Produkte</a></li><li><span></span><a href="themen/business-software/industrie-40/" rel="nofollow">Industrie 4.0</a></li><li><span></span><a href="trend/bundestagswahl-2017/" rel="nofollow">Bundestagswahl 2017</a></li><li><span></span><a href="trend/bitkom/" rel="nofollow">Bitkom</a></li><li><span></span><a href="trend/apple/" rel="nofollow">Apple</a></li><li><span></span><a href="trend/google/" rel="nofollow">Google</a></li><li><span></span><a href="trend/facebook/" rel="nofollow">Facebook</a></li><li><span></span><a href="trend/microsoft/" rel="nofollow">Microsoft</a></li><li><span></span><a href="trend/twitter/" rel="nofollow">Twitter</a></li><li><span></span><a href="trend/longreads/" rel="nofollow">Longreads</a></li><li><span></span><a href="trend/fintechs/" rel="nofollow">Fintechs</a></li><li><span></span><a href="trend/breitband/" rel="nofollow">Breitband</a></li><li><span></span><a href="trend/tesla/" rel="nofollow">Tesla</a></li><li><span></span><a href="trend/3d-druck/" rel="nofollow">3D-Druck</a></li><li><span></span><a href="trend/drucker/" rel="nofollow">Drucker</a></li><li><span></span><a href="trend/nachhaltigkeit/" rel="nofollow">Nachhaltigkeit</a></li><li><span></span><a href="trend/autonomes-fahren/" rel="nofollow">Autonomes Fahren</a></li><li><span></span><a href="trend/innovation/" rel="nofollow">Innovation</a></li><li><span></span><a href="trend/health/" rel="nofollow">Health</a></li><li><span></span><a href="trend/it-gehalt/" rel="nofollow">IT-Gehalt</a></li><li><span></span><a href="trend/hp/" rel="nofollow">HP</a></li><li><span></span><a href="trend/sap/" rel="nofollow">SAP</a></li><li><span></span><a href="trend/salesforce/" rel="nofollow">Salesforce</a></li><li><span></span><a href="trend/telekom/" rel="nofollow">Telekom</a></li><li><span></span><a href="trend/vodafone/" rel="nofollow">Vodafone</a></li><li><span></span><a href="trend/telefonica/" rel="nofollow">Telefónica</a></li><li><span></span><a href="trend/samsung/" rel="nofollow">Samsung</a></li><li><span></span><a href="trend/dropbox/" rel="nofollow">Dropbox</a></li><li><span></span><a href="trend/smart-tvs/" rel="nofollow">Smart TVs</a></li><li><span></span><a href="trend/ddos/" rel="nofollow">DDoS</a></li><li><span></span><a href="trend/all-ip/" rel="nofollow">All-IP</a></li><li><span></span><a href="trend/devops/" rel="nofollow">DevOps</a></li><li><span></span><a href="themen/mobile/payment-marketing/" rel="nofollow">Payment</a></li><li><span></span><a href="trend/smartwatch/" rel="nofollow">Smartwatch</a></li><li><span></span><a href="trend/5g/" rel="nofollow">5G</a></li><li><span></span><a href="trend/erp-beratung/" rel="nofollow">ERP-Beratung</a></li><li><span></span><a href="themen/lifestyle/car-it-automotive/" rel="nofollow">Car-IT</a></li><li><span></span><a href="trend/modernes-buero/" rel="nofollow">Modernes Büro</a></li><li><span></span><a href="trend/edge-computing/" rel="nofollow">Edge Computing</a></li><li><span></span><a href="trend/notebooks-ultrabooks/" rel="nofollow">Notebooks / Ultrabooks</a></li><li><span></span><a href="trend/handhelds/" rel="nofollow">Handhelds</a></li><li><span></span><a href="trend/navi-geraete/" rel="nofollow">Navi-Geräte</a></li><li><span></span><a href="trend/rugged-tablets/" rel="nofollow">Rugged Tablets</a></li><li><span></span><a href="trend/windows10/" rel="nofollow">Windows10</a></li><li><span></span><a href="trend/flash-speicher/" rel="nofollow">Flash-Speicher</a></li><li><span></span><a href="trend/eu-datenschutz/" rel="nofollow">EU-Datenschutz</a></li><li><span></span><a href="trend/actioncams/" rel="nofollow">Actioncams</a></li><li><span></span><a href="themen/business-software/logistik/" rel="nofollow">Smartes Lager</a></li><li><span></span><a href="trend/drohnen/" rel="nofollow">Drohnen</a></li><li><span></span><a href="trend/digitaler-rueckstand/" rel="nofollow">Digitaler Rückstand</a></li><li><span></span><a href="trend/sicheres-passwort/" rel="nofollow">Sicheres Passwort</a></li><li><span></span><a href="trend/vr-brillen/" rel="nofollow">VR-Brillen</a></li><li><span></span><a href="trend/ar-brillen/" rel="nofollow">AR-Brillen</a></li><li><span></span><a href="themen/lifestyle/smart-home/" rel="nofollow">Smart Home</a></li><li><span></span><a href="trend/virtualisierung/" rel="nofollow">Virtualisierung</a></li><li><span></span><a href="trend/augmented-reality/" rel="nofollow">Augmented Reality</a></li><li><span></span><a href="trend/dcim/" rel="nofollow">DCIM</a></li><li><span></span><a href="trend/gebrauchte-software/" rel="nofollow">Gebrauchte Software</a></li><li><span></span><a href="trend/produktivitaet/" rel="nofollow">Produktivität</a></li><li><span></span><a href="trend/deutsche-gruender/" rel="nofollow">Deutsche Gründer</a></li><li><span></span><a href="trend/frauen-in-der-it/" rel="nofollow">Frauen in der IT</a></li><li><span></span><a href="trend/e-autos/" rel="nofollow">E-Autos</a></li><li><span></span><a href="trend/netzneutralitaet/" rel="nofollow">Netzneutralität</a></li><li><span></span><a href="trend/it-recht/" rel="nofollow">IT-Recht</a></li><li><span></span><a href="trend/wearables/" rel="nofollow">Wearables</a></li><li><span></span><a href="trend/best-of-2015/" rel="nofollow">Best of 2015</a></li><li><span></span><a href="trend/best-of-2016/" rel="nofollow">Best of 2016</a></li><li><span></span><a href="trend/messen/" rel="nofollow">Messen</a></li><li><span></span><a href="themen/it-infrastruktur/rechenzentrum/" rel="nofollow">Rechenzentrum</a></li><li><span></span><a href="trend/mwc-2017/" rel="nofollow">MWC 2017</a></li><li><span></span><a href="themen/it-infrastruktur/sicherheit/" rel="nofollow">Sicherheit</a></li><li><span></span><a href="themen/lifestyle/work-life-balance-health/" rel="nofollow">Work-Life-Balance</a></li></ul>
					<div id="navbarSearch"><span class="txt">Suche</span></div>
				<a class="right-off-canvas-toggle" href="it-mittelstand/e/achtung-wirtschaftsspionage-18106/#"><span class="txt">Specials</span><span class="burger"></span></a>
			</div>
		</div>
	</nav> 
</div>


		<div class="off-canvas-wrap" data-offcanvas>
			<div class="inner-wrap">
				<div id="pageContent">
				
					<aside class="left-off-canvas-menu"><ul><li><a href="/">Startseite</a></li><li class="hasSub"><span class="subLabel">Themen</span><ul><li><a href="themen/business-software/">Business Software</a></li><li><a href="themen/it-infrastruktur/">IT-Infrastruktur</a></li><li><a href="themen/it-organisation/">IT-Organisation</a></li><li><a href="themen/it-markt/">IT-Markt</a></li><li><a href="themen/mobile/">Mobile</a></li><li><a href="themen/lifestyle/">Lifestyle</a></li><li><a href="themen/trends/">Trends</a></li><li><a href="themen/termine/">Termine</a></li></ul></li><li class="hasSub"><span class="subLabel">Service</span><ul><li><a href="service/suche/">Suche</a></li><li><a href="service/ueber-uns/">Über uns</a></li><li><a href="service/redaktion/">Redaktion</a></li><li><a href="service/newsletter/">Newsletter</a></li><li><a href="service/print-specials/">Print-Specials</a></li><li><a href="service/ansichtsexemplar/">Ansichtsexemplar</a></li><li><a href="service/media/">Media</a></li><li><a href="service/kontakt/">Kontakt</a></li><li><a href="service/impressum/">Impressum</a></li></ul></li></ul><div class="submenu themen magmenu"><div class="magnavheader">Unsere Magazine</div><ul class="magNav"><li class="mag_25"><a href="it-director/news/"><span class="icon">&nbsp;</span>IT-DIRECTOR</a></li><li class="active mag_26"><a href="it-mittelstand/news/"><span class="icon">&nbsp;</span>IT MITTELSTAND</a></li><li class="mag_27"><a href="mobile-business/news/"><span class="icon">&nbsp;</span>MOBILE BUSINESS</a></li><li class="mag_28"><a href="dv-dialog/news/"><span class="icon">&nbsp;</span>DV-Dialog</a></li></ul></div></aside>
					<aside class="right-off-canvas-menu"><ul><li class="hasSub"><span class="subLabel">Specials</span><ul><li><a href="sap-it-mittelstand/">SAP - ERP aus der Cloud</a></li></ul></li></ul></aside>
					<div class="row">
						<div class="large-20 medium-20 columns">
							<div class="submenu themen"><div class="subnavheader">Themen</div><ul><li><a href="themen/business-software/">Business Software</a></li><li><a href="themen/it-infrastruktur/">IT-Infrastruktur</a></li><li><a href="themen/it-organisation/">IT-Organisation</a></li><li><a href="themen/it-markt/">IT-Markt</a></li><li><a href="themen/mobile/">Mobile</a></li><li><a href="themen/lifestyle/">Lifestyle</a></li><li><a href="themen/trends/">Trends</a></li><li><a href="themen/termine/">Termine</a></li></ul></div><div class="submenu themen magmenu"><div class="magnavheader">Unsere Magazine</div><ul class="magNav"><li class="mag_25"><a href="it-director/news/"><span class="icon">&nbsp;</span>&nbsp;</a></li><li class="active mag_26"><a href="it-mittelstand/news/"><span class="icon">&nbsp;</span>&nbsp;</a></li><li class="mag_27"><a href="mobile-business/news/"><span class="icon">&nbsp;</span>&nbsp;</a></li><li class="mag_28"><a href="dv-dialog/news/"><span class="icon">&nbsp;</span>&nbsp;</a></li></ul></div><div class="submenu specials"><div class="magnavheader">Specials</div><ul><li><a href="sap-it-mittelstand/">SAP - ERP aus der Cloud</a></li></ul></div><div id="c246" class="csc-default">



<div class="news news-single">
	<div class="article">
		
	
			
			
					
				
			
		

	</div>
</div></div><div class="notmobile"><a id="c21791"></a><div style="border: 1px solid #000000;">
<div style="background-color: #e40613; color: #FFFFFF; font-size: 0.9375rem; margin-bottom: 10px; padding-left: 10px;"><a href="https://www.it-zoom.de/news-ticker/" style="color: #ffffff;">&nbsp;+&nbsp;&nbsp;&nbsp;&nbsp;NEWS–TICKER&nbsp;&nbsp;&nbsp;+</a>
</div>
<div style="padding: 0px 10px 0px 13px;">
<p><span style="border-bottom: 1px solid #eaeaea; font-size: 9pt; line-height: 1em; font-weight: normal;"><a style="color: #e40613;"> +++</a><a style="color: #000000;">&nbsp;&nbsp;18.10.2017  | 14:07&nbsp;&nbsp;</a></span><br>
<span style="border-bottom: 1px solid #eaeaea; font-size: 10pt; line-height: 1em; font-weight: normal;"><a href="https://www.it-zoom.de/news/e/safe-harbour-nachfolger-eu-fordert-nacharbeiten-beim-privacy-shield-18074/" style="color: #000000;">Safe-Harbour-Nachfolger: EU fordert Nacharbeiten beim Privacy Shield</a></span></p>
<p><span style="border-bottom: 1px solid #eaeaea; font-size: 9pt; line-height: 1em; font-weight: normal;"><a style="color: #e40613;"> +++</a><a style="color: #000000;">&nbsp;&nbsp;18.10.2017  | 11:23&nbsp;&nbsp;</a></span><br>
<span style="border-bottom: 1px solid #eaeaea; font-size: 10pt; line-height: 1em; font-weight: normal;"><a href="https://www.it-zoom.de/news/e/forschungschefin-dugan-verlaesst-facebook-18071/" style="color: #000000;">Forschungschefin Dugan verlässt Facebook</a></span></p>
<p><span style="border-bottom: 1px solid #eaeaea; font-size: 9pt; line-height: 1em; font-weight: normal;"><a style="color: #e40613;"> +++</a><a style="color: #000000;">&nbsp;&nbsp;17.10.2017  | 14:12&nbsp;&nbsp;</a></span><br>
<span style="border-bottom: 1px solid #eaeaea; font-size: 10pt; line-height: 1em; font-weight: normal;"><a href="https://www.it-zoom.de/news/e/chaos-computer-club-kritisiert-wpa2-warnung-18064/" style="color: #000000;">Chaos Computer Club kritisiert WPA2-Warnung</a></span></p>
<p><span style="border-bottom: 1px solid #eaeaea; font-size: 9pt; line-height: 1em; font-weight: normal;"><a style="color: #e40613;"> +++</a><a style="color: #000000;">&nbsp;&nbsp;16.10.2017  | 10:34&nbsp;&nbsp;</a></span><br>
<span style="border-bottom: 1px solid #eaeaea; font-size: 10pt; line-height: 1em; font-weight: normal;"><a href="https://www.it-zoom.de/news/e/instagram-aendert-nutzungsregeln-18039/" style="color: #000000;">Instagram ändert Nutzungsregeln</a></span></p>
<p><span style="border-bottom: 1px solid #eaeaea; font-size: 9pt; line-height: 1em; font-weight: normal;"><a style="color: #e40613;"> +++</a><a style="color: #000000;">&nbsp;&nbsp;13.10.2017  | 15:42&nbsp;&nbsp;</a></span><br>
<span style="border-bottom: 1px solid #eaeaea; font-size: 10pt; line-height: 1em; font-weight: normal;"><a href="https://www.it-zoom.de/news/e/uber-vs-london-taxi-lizenz-weg-18037/" style="color: #000000;">Uber vs. London: Taxi-Lizenz weg</a></span></p>
<p><a href="https://www.it-zoom.de/news-ticker/" style="color: #000000; border-bottom: 0px solid #eaeaea; font-size: 9pt; line-height: 1em; font-weight: bold; color: #e40613;">> > > A L L E&nbsp;&nbsp;&nbsp;N E W S </a></p>
</div>
</div>
<p>&nbsp;</p></div><div class="notmobile"><div id="c1579" class="csc-default"><a id="c3831"></a><div class="box right-box-grey"><div class="csc-header csc-header-n1"><span class="h2-styling">Aktuelle Ausgabe</span></div><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><table><caption class="csc-textpic-caption">IT Mittelstand 10/2017</caption><tbody><tr><td><img src="fileadmin/user_upload/zeitschriften/itmittelstand/Titel-it-mittelstand-1017.jpg" width="543" height="768" alt="IT Mittelstand 10/2017" title="IT Mittelstand 10/2017"></td></tr></tbody></table></div></div></div></div><div class="csc-textpic-text"><p class="bodytext"><strong>Titelinterview:</strong> <a href="it-mittelstand/e/spezialmaschinenbauer-automatisiert-konstruktion-17978/" title="Opens external link in new window" target="_blank" class="external-link-new-window">Dem Beispiel der Automobilindustrie folgend will der Pfälzer Spezialmaschinenbauer Wipotec die Konstruktion automatisieren.</a></p></div></div></div></div></div>
						</div>
						<div class="large-80 medium-80 columns">
							<div class="row">
								<div class="large-68 medium-70 columns mainCol">
									<div id="c212" class="csc-default">



<div class="news news-single">
	<div class="article">
		
	
			
			
					
					
					
					

					
					
					

					
					<span class="news-list-date">
						20.10.2017
					</span>

					
					<strong class="topheader mag it-mit"><span class="icon"></span>Im Ausland liest man mit</strong>
					<h1>Achtung, Wirtschaftsspionage!</h1>

					
					<!---->
					
					Von:&nbsp;<a href="service/redaktion/ina-schluecker/">Ina Schlücker</a>

					
						
						<div class="teaser-text">
							<p class="subheader">Ländern wie China, Russland oder den USA sagt man schon länger nach, die eigene Wirtschaft durch staatlich unterstützte Cyber-Spionage zu stärken, berichtet Fabio Marti, Brabbler AG, im Interview. Nicht nur deshalb will der von ehemaligen GMX-Gründern ins Leben gerufene Sicherheitsanbieter die Verbreitung von Ende-zu-Ende-Verschlüsselung im Mittelstand vorantreiben.</p>
						</div>
					

					<div class="row">
						<div class="large-100 medium-100 columns">
							
	<!-- fal media files -->
	<div class="news-img-wrap">
		
			<ul class="news-detail-orbit" data-orbit data-options="animation:slide;slide_number: false; pause_on_hover:true;resume_on_mouseout: true;animation_speed:500;timer_speed: 5000;navigation_arrows:true;">
				
					<li>
						<div class="outer">
							
								

<div class="mediaelement mediaelement-image">
	<img alt="Das ist aber harmlos im Gegensatz zu dem, was im Zuge der Industriespionage möglich ist.&quot; Fabio Marti"
				src='fileadmin/_processed_/csm_ts_iStock_ueberwachung_spion_geheim-466211790_SLIDER_bbe3619b59.jpg'
				srcset='fileadmin/_processed_/csm_ts_iStock_ueberwachung_spion_geheim-466211790_SLIDER_de0417eb25.jpg 400w, fileadmin/_processed_/csm_ts_iStock_ueberwachung_spion_geheim-466211790_SLIDER_a2be52e501.jpg 800w, fileadmin/_processed_/csm_ts_iStock_ueberwachung_spion_geheim-466211790_SLIDER_47a5320f0e.jpg 1000w' />
			
</div>

	<p class="news-img-caption">
		"Natürlich nutzt Google alle vorhandenen Daten, um seine Künstliche Intelligenz (KI) und seine Mechanismen zur zielgerichteten Werbung zu füttern. Selbstverständlich macht Xing das Wissen zu Unternehmen und deren Mitarbeitern bei Recruitern zu Geld. Das ist aber harmlos im Gegensatz zu dem, was im Zuge der Industriespionage möglich ist." Fabio Marti
	</p>

							
						</div>
					</li>
				
					<li>
						<div class="outer">
							
								

<div class="mediaelement mediaelement-image">
	<img alt="Fabio Marti, Director Business Development bei der Brabbler AG."
				src='fileadmin/_processed_/csm_ml-fabio-marti-brabbler-ag_64413068a3.jpg'
				srcset='fileadmin/_processed_/csm_ml-fabio-marti-brabbler-ag_60895d0724.jpg 400w, fileadmin/user_upload/ml-fabio-marti-brabbler-ag.jpg 800w, fileadmin/_processed_/csm_ml-fabio-marti-brabbler-ag_1a4449da1b.jpg 1000w' />
			
</div>

	<p class="news-img-caption">
		„Schon einfache Webseiten können mithilfe 
von Javascript den Browser-Verlauf auslesen. Wer seine Daten unverschlüsselt über einen Cloud-Dienst austauscht, gewährt dem Betreiber implizit Einblick in gegebenenfalls vertrauliche Dokumente“,
warnt Fabio Marti, Director Business Development bei der Brabbler AG.
	</p>

							
						</div>
					</li>
				
			</ul>
			
		
	</div>




						</div>
					</div>
					
					
					<div class="news-text-wrap">
						<p class="bodytext"><strong>ITM: Herr Marti, wie gestaltet sich Ihrer Ansicht nach derzeit die Datensicherheit in mittelständischen Unternehmen? Inwieweit werden Verschlüsselungsverfahren genutzt?<br />Fabio Marti:</strong> Die Datensicherheit gestaltet sich bei weitem nicht so gut, wie man hoffen sollte. Sie stellt ein Projekt ohne Anfang oder Ende dar, da sich die Bedrohungslage kontinuierlich verändert. Im Mittelstand besteht zudem ein besonderer Nachholbedarf, da dort in den letzten Jahren unter dem Druck der Digitalisierung die Datensicherheit in der Regel nicht die nötige Aufmerksamkeit bekam.</p>
<p class="bodytext">Was die Verschlüsselung angeht: Die eingesetzten Sicherheitslösungen enthalten meist Komponenten zur Verschlüsselung z.B. von Festplatten oder Wechseldatenträgern oder können um solche ergänzt werden. Leider berücksichtigen sie dabei nur Daten auf den Geräten und innerhalb des Firmennetzwerks. Sie enden also spätestens an der Grenze des lokalen Netzes.<br />Vertrauliche Daten werden jedoch auch über Plattformen mit unzureichender Verschlüsselung wie Slack, Google Drive, Skype, Trello oder Dropbox ausgetauscht und fallen so durchs Raster. </p>
<p class="bodytext"><strong>ITM: Welche Datenspuren hinterlassen die Mitarbeiter in der Regel im Netz?<br />Marti:</strong> Schon vermeintlich harmlose Such- und Browsing-Verläufe ermöglichen mitunter Rückschlüsse auf geschäftliche Aktivitäten. Entsprechend wertvoll auf dem Datenmarkt und damit besonders schützenswert sind Dateien mit Firmeninterna. Auch E-Mail-Korrespondenzen, die oft unverschlüsselt bei cloud-basierten Diensten liegen enthalten solch sensible Informationen.<br /><strong><br />ITM: Wer hat Zugriff auf diese Datenspuren?<br />Marti:</strong> Die Liste ist lang. Schon einfache Webseiten können mithilfe von Javascript den Browser-Verlauf auslesen. Wer seine Daten unverschlüsselt über einen Cloud-Dienst austauscht, gewährt dem Betreiber implizit Einblick. Ist das E-Mail-Postfach unverschlüsselt, kann der Anbieter die Nachrichten lesen. Bei unverschlüsselten Übertragungen kann nicht nur der eigene Provider direkt mitlesen, sondern auch jedes andere System, das auf der Wegstrecke zwischen Anwender und Zielort im Internet liegt. Damit ist der umfassenden Datenausleitung an quasi beliebige staatliche und private Stellen Tür und Tor geöffnet.<br /><br /><strong>ITM: Inwieweit ist es denkbar, dass diese Datenspuren über den reinen Zugriff hinaus auch gespeichert und von den Drittparteien – zu eigenen Zwecken – analysiert werden?<br />Marti:</strong> Natürlich nutzt Google alle vorhandenen Daten, um seine Künstliche Intelligenz (KI) und seine Mechanismen zur zielgerichteten Werbung zu füttern. Selbstverständlich macht Xing das Wissen zu Unternehmen und deren Mitarbeitern bei Recruitern zu Geld. Das ist aber harmlos im Gegensatz zu dem, was im Zuge der Industriespionage möglich ist. Ländern wie China oder Russland sagt man schon lange nach, die eigene Wirtschaft durch staatlich unterstützte Cyber-Spionage zu stärken. </p><p><!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=445");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=ab5c7d35&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=445&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab5c7d35&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
<p class="bodytext">Während man sich dort ausgeklügelter Cyber-Angriffe und Schad-Software bedienen muss, können sich die USA Wettbewerbsvorteile viel einfacher sichern. Schließlich wird ein Großteil der Business Clouds von dort aus kontrolliert. Die Berichterstattung der letzten Jahre deutet darauf hin, dass die Nachrichtendienste per Gesetz Zugriff auf diese Daten haben. Von da ist es nicht mehr weit zur Auswertung derselben, um die eigene Position im internationalen Wettbewerb zu festigen. Und plötzlich gibt es dann das weltweit einzigartige Getriebe der Manufaktur im Schwarzwald fast baugleich auch in Wisconsin. <br /><br />Unternehmen müssen sich mit diesen Szenarien auseinandersetzen. Das gilt insbesondere für den Mittelstand, der zuletzt, von der Not zur schnellen Digitalisierung getrieben, solche Überlegungen erst einmal hinten anstellen musste. Auch gewinnt die Forderung, Europa als IT-Standort auszubauen, mehr Nachdruck. Wir brauchen lokale Alternativen zu Outlook, Slack, Trello und Co., um die Datenhoheit nicht aus der Hand zu geben. <br /><br /><strong>ITM: Wie können die Verantwortlichen im Mittelstand verhindern, dass solche Datenspuren entstehen?<br />Marti: </strong>Eine restriktive IT-Politik funktioniert nicht. Die Mitarbeiter müssen und werden mit modernen Tools arbeiten – wenn nötig, eben an der IT vorbei. Viel wichtiger ist die kontinuierliche und wiederholte Aufklärung der Mitarbeiter über die Risiken beim unbedachten Umgang mit Interna. Und dann natürlich der umfassende Einsatz von Verschlüsselung, bei der die Hoheit über die verwendeten Schlüssel – und damit über die Daten – im eigenen Unternehmen liegt. Zusätzlich sollte man bei der Auswahl externer Partner, die Daten verarbeiten, darauf achten, dass der Speicherort im Inland liegt und geltenden Sicherheitsstandards entspricht.</p>
<p class="bodytext"><strong>ITM: Welche Verschlüsselungstechnologien eignen sich für den Einsatz im Mittelstand?<br />Marti:</strong> Das lässt sich pauschal schwer festlegen. Der Grad der Digitalisierung variiert ja von Unternehmen zu Unternehmen und damit auch die Notwendigkeit und Möglichkeit zum Betrieb von Verschlüsselungslösungen. Nimmt man an, dass die IT-Fachkräfte im mittelständischen Betrieb stark begrenzt sind, geht die Empfehlung hin zu Lösungen, welche schon Verschlüsselungsmöglichkeiten beinhalten. Am Ende geht es doch darum, die Angriffsfläche zu minimieren. Da ist es immer noch besser, mehrere getrennte aber dafür jeweils in sich sichere Komponenten zu haben, als sich in einem Projekt zur systemübergreifenden Verschlüsselung aufzureiben und nicht zum Abschluss zu kommen.<br /><br /><strong>ITM: Im Rahmen der neugegründeten Brabbler AG arbeiten Sie derzeit an einer Plattform für verschlüsselte Unternehmenskommunikation. Was genau steckt dahinter?<br />Marti: </strong>Wir möchten Firmen helfen, die Vorteile modernen digitalen Arbeitens auszuschöpfen, ohne dabei Kompromisse bei der Sicherheit und Vertraulichkeit ihrer Daten eingehen zu müssen. Unsere Lösung bietet Mitarbeitern täglich genutzte Anwendungen wie Instant Messaging, Dateiaustausch, Kontaktverwaltung und Terminplanung in einer Anwendung für Desktops und mobile Geräte. Dabei ist alles komplett verschlüsselt, das gilt sowohl Ende-zu-Ende beim Datenaustausch als auch für ruhende Daten auf den Geräten. Alle Schlüssel werden beim Unternehmen und den jeweiligen Nutzern generiert und gehalten. Wir selbst haben keinerlei Zugriff auf die Daten.</p>
<p class="bodytext">Eine Version für Privatnutzer befindet sich unter dem Namen „Ginlo“ derzeit in der Beta-Phase. Die für Ende 2017 geplante Geschäftskundenversion wird einen Desktop-Client sowie Funktionen zur Verwaltung von Nutzern und verschiedenen Sicherheitsaspekten beinhalten. Derzeit pilotieren wir die Lösung mit einigen Kunden und sammeln Feedback für die weitere Entwicklung. </p><p><!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=527");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=ac169912&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=527&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac169912&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
<p class="bodytext">Bildquelle: Thinkstock / iStock</p>
<p class="bodytext">&nbsp;</p>
<p class="bodytext">&nbsp;</p><p><!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=446");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=aa8f876e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=446&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa8f876e&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p><p><!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=447");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a0d95735&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=447&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0d95735&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
					</div>

					
						
						<div class="news-backlink-wrap">
							<a href="it-mittelstand/news/">
								Zurück
							</a>
						</div>
					


					
					<div class="news-related-wrap">

						
							
							<div class="news-related news-related-news">
								<h2>
									Ähnliche Nachrichten
								</h2>

									

											
											
											
											
												



<a href="it-mittelstand/e/der-deutsche-mittelstand-und-die-cloud-17180/"><span class="newsnumber" style="display: none;">Nachricht :</span>
<div class="related article articletype-0 topnews">
	

	
			<div class="news-img-wrap">
				
						
							
								
									<img src="fileadmin/_processed_/csm_ma_cloud_mittelstand_SLIDER_7ca1009469.jpg" alt="" />
								
								
							
						
					

			</div>
		

	<div class="teaser-text">
		
		<strong class="topheader mag it-mit"><span class="icon"></span>Hybrid- und Multi-Cloud-Ansätze</strong>
		<h3>Der deutsche Mittelstand und die Cloud</h3>
		
		
				<p class="bodytext">Der deutsche Mittelstand und die Cloud – wie passt das zusammen? Auf der einen Seite gilt es,...</p>
			

		
			
					weiterlesen
				
		
	</div>
	
</div>
</a>

											


									

											
											
											
											
												



<a href="news/e/so-will-die-politik-das-internet-der-dinge-absichern-16826/"><span class="newsnumber" style="display: none;">Nachricht :</span>
<div class="related article articletype-0">
	

	
			<div class="news-img-wrap">
				
						
							
								
									<img title="Auf der Elektronikmesse IFA in Berlin begutachtet ein Besucher einen Kühlschrank. Foto: Rainer Jensen/Archiv" alt="Auf der Elektronikmesse IFA in Berlin begutachtet ein Besucher einen Kühlschrank. Foto: Rainer Jensen/Archiv" src="fileadmin/_processed_/csm_urn-newsml-dpa-com-20090101-170523-99-564382_large_4_3_c81faae99c.jpg" />
								
								
							
						
					

			</div>
		

	<div class="teaser-text">
		
		<strong class="topheader "><span class="icon"></span>Innenministerkonferenz</strong>
		<h3>So will die Politik das Internet der Dinge absichern</h3>
		
		
				<p class="bodytext">Mit dem Internet verbunden, aber ungesichert? Die Gefahr, die von IoT-Geräten ausgeht, wollen die...</p>
			

		
			
					weiterlesen
				
		
	</div>
	
</div>
</a>

											


									

											
											
											
											
												



<a href="it-director/e/welche-rolle-spielte-die-nsa-16774/"><span class="newsnumber" style="display: none;">Nachricht :</span>
<div class="related article articletype-0 topnews">
	

	
			<div class="news-img-wrap">
				
						
							
								
									<img title="Wanna-Cry-Angriffe auf Unternehmen" alt="Wanna-Cry-Angriffe auf Unternehmen" src="fileadmin/_processed_/csm_ita-frau-traenen-ts-istock_53da0167e6.jpg" />
								
								
							
						
					

			</div>
		

	<div class="teaser-text">
		
		<strong class="topheader mag it-dir"><span class="icon"></span>Kommentar zur Wanna-Cry-Attacke</strong>
		<h3>Welche Rolle spielte die NSA?</h3>
		
		
				<p class="bodytext">Die Schwachstelle im Windows-Betriebssystem, über die die Ransomware-Attacke „Wanna Cry“ ablief, war...</p>
			

		
			
					weiterlesen
				
		
	</div>
	
</div>
</a>

											


									

											
											
											
											
												



<a href="it-director/e/snowden-lobt-verschluesselung-bei-cebit-auftritt-16307/"><span class="newsnumber" style="display: none;">Nachricht :</span>
<div class="related article articletype-0">
	

	
			<div class="news-img-wrap">
				
						
							
								
									<img title="Edward Snowden spricht bei der IT-Messe CeBIT in Hannover per Live-Schaltung auf einer Videowand. Foto: Friso Gentsch" alt="Edward Snowden spricht bei der IT-Messe CeBIT in Hannover per Live-Schaltung auf einer Videowand. Foto: Friso Gentsch" src="fileadmin/_processed_/csm_urn-newsml-dpa-com-20090101-170321-99-754868_large_4_3_4ece4370f8.jpg" />
								
								
							
						
					

			</div>
		

	<div class="teaser-text">
		
		<strong class="topheader mag it-dir"><span class="icon"></span>«Wenn das meine letzte Nacht wäre, dann wäre das genug.» </strong>
		<h3>Snowden lobt Verschlüsselung bei Cebit-Auftritt</h3>
		
		
				<p class="bodytext">«Der zunehmende Fortschritt bei der Verschlüsselung treibt die Internet-Gauner vor sich her», sagte...</p>
			

		
			
					weiterlesen
				
		
	</div>
	
</div>
</a>

											


									

											
											
											
											
												



<a href="it-director/e/thyssenkrupp-lieferte-sich-abwehrschlacht-mit-hackern-15469/"><span class="newsnumber" style="display: none;">Nachricht :</span>
<div class="related article articletype-0">
	

	
			<div class="news-img-wrap">
				
						
							
								
									<img src="fileadmin/_processed_/csm_a-dunkler-hacker-ts-iStock_dd41104a50.jpg" alt="" />
								
								
							
						
					

			</div>
		

	<div class="teaser-text">
		
		<strong class="topheader mag it-dir"><span class="icon"></span>Wirtschaftsspionage</strong>
		<h3>Thyssenkrupp lieferte sich Abwehrschlacht mit Hackern</h3>
		
		
				<p class="bodytext">Hacker haben den Industriekonzern Thyssenkrupp angegriffen. Der von der Wirtschaftswoche enthüllte...</p>
			

		
			
					weiterlesen
				
		
	</div>
	
</div>
</a>

											


									

											
											
											
											
												



<a href="mobile-business/e/schreckgespenst-datenhandel-ausverkauf-des-ichs-12586/"><span class="newsnumber" style="display: none;">Nachricht :</span>
<div class="related article articletype-0 topnews">
	

	
			<div class="news-img-wrap">
				
						
							
								
									<img title="Gespenst-Gesicht" alt="Gespenst-Gesicht" src="fileadmin/_processed_/csm_moba-datenhandel_slider_f679794da4.jpg" />
								
								
							
						
					

			</div>
		

	<div class="teaser-text">
		
		<strong class="topheader mag mob"><span class="icon"></span>Wohin fließen persönliche Daten?</strong>
		<h3>Schreckgespenst Datenhandel: Ausverkauf des Ichs</h3>
		
		
				<p class="bodytext">Datenhandel: Unternehmen sammeln Online-Nutzerdaten und werten diese mittels intelligenter...</p>
			

		
			
					weiterlesen
				
		
	</div>
	
</div>
</a>

											


									

											
											
											
											
												



<a href="mobile-business/e/wirtschaftsspionage-mittels-smartphone-10722/"><span class="newsnumber" style="display: none;">Nachricht :</span>
<div class="related article articletype-0 topnews">
	

	
			<div class="news-img-wrap">
				
						
							
								
									<img src="fileadmin/_processed_/csm_moba-aufmacher_datenspionage-auge_rechts-ts-iStock-Datenauge-467473605_94d1d9543d.jpg" alt="" />
								
								
							
						
					

			</div>
		

	<div class="teaser-text">
		
		<strong class="topheader mag mob"><span class="icon"></span>Staatliche und nicht-staatliche Überwachung</strong>
		<h3>Wirtschaftsspionage mittels Smartphone</h3>
		
		
				<p class="bodytext">Weil mobile Geräte unbemerkt zu Abhörzentralen mutieren können, verbannen bereits viele...</p>
			

		
			
					weiterlesen
				
		
	</div>
	
</div>
</a>

											


									

							</div>
						
						
						<p><!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=526");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=af30a0a0&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=526&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af30a0a0&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p><p><!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'https://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=528");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://a.it-director.de/www/delivery/ck.php?n=a3e857d2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://a.it-director.de/www/delivery/avw.php?zoneid=528&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3e857d2&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>

						

						

						
					</div>
					
					
					
					
				
			
		

	</div>
</div></div><div id="c4202" class="csc-default">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=767");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a11c0984&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=767&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a11c0984&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div>
								</div>
								<div class="large-32 medium-30 columns sidebar">
									<div id="c251" class="csc-default">



<div class="news news-single">
	<div class="article">
		
	
			
			
					






<div class="right-box-grey">
	<span class="h2-styling">Teilen</span>
	<div class="shariff" data-services='["googleplus","facebook","twitter","linkedin","xing"]' data-lang="de" data-theme="color" data-orientation="horizontal"></div>
</div>


	<!-- categories -->
<div class="right-box-grey">
	<span class="h2-styling">Kategorie</span>
	<div class="news-detail-categories">
		
			
		
			
		
			
		
			
				<div class="row">
					<div class="large-100 medium-100 columns">
						<h3>
							
									<a href="themen/it-infrastruktur/sicherheit/">
										Sicherheit
									</a>
								
						</h3>
					</div>
				</div>
			
		
	</div>
</div>




<div class="right-box-grey">
<span class="h2-styling">Aktuelle News zum Thema</span>

	



<a href="mobile-business/e/tipps-und-tools-vom-krack-entdecker-18103/"><span class="newsnumber" style="display: none;">Nachricht 1:</span>
<div class="item-right article articletype-0 ">

	<div class="teaser-text">
		
		<strong class="topheader mag mob"><span class="icon"></span>Viele WLAN-Geräte erhalten kein Sicherheitsupdate</strong>
		<h3>Tipps und Tools vom KRACK-Entdecker </h3>
		
			
					weiterlesen
				
		
	</div>
	
</div>
</a>


	



<a href="it-mittelstand/e/ransomware-besser-nicht-erpressen-lassen-18098/"><span class="newsnumber" style="display: none;">Nachricht 2:</span>
<div class="item-right article articletype-0 ">

	<div class="teaser-text">
		
		<strong class="topheader mag it-mit"><span class="icon"></span>Was Opfer tun sollten</strong>
		<h3>Ransomware: Besser nicht erpressen lassen</h3>
		
			
					weiterlesen
				
		
	</div>
	
</div>
</a>


	



<a href="it-director/e/die-gefahren-offener-quellcodes-18099/"><span class="newsnumber" style="display: none;">Nachricht 3:</span>
<div class="item-right article articletype-0 topnews  last-item">

	<div class="teaser-text">
		
		<strong class="topheader mag it-dir"><span class="icon"></span>Kryptografische Hintertüren</strong>
		<h3>Backdoors erkennen dank offenem Quellcode</h3>
		
			
					weiterlesen
				
		
	</div>
	
</div>
</a>


</div>



				
			
		

	</div>
</div></div><div id="c2295" class="csc-default"><div id="c2300" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=436");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=adb86342&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=436&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adb86342&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c24556" class="csc-default"><a id="c24539"></a><div class="box right-box-grey"><div class="csc-header csc-header-n1"><span class="h2-styling">Web-Promotion - All for One Steeb AG</span></div><div class="csc-textpic csc-textpic-left csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-image csc-textpic-last"><a href="advertorial/all-for-one-steeb-digitalisierung/"><img src="fileadmin/user_upload/advertorials/SAP4Hana/s4hana_teaser.png" width="261" height="100" alt=""></a></div></div><div class="csc-textpic-text"><h3> <strong>5 Schritte zur Digitalisierung</strong> </h3>
<p class="bodytext">Der digitale Kern entscheidet über die Zukunftsfähigkeit eines Unternehmens. Nur jene Unternehmen, die den Kern ihrer IT-Systemlandschaft von innen heraus verändern sind langfristig wettbewerbsfähig und reif für die Digitalisierung.</p>
<p class="bodytext"><a href="advertorial/all-for-one-steeb-digitalisierung/" title="Opens internal link in current window" class="internal-link">&gt;&gt;&gt; mehr erfahren</a></p></div></div></div></div><div id="c24184" class="csc-default"><a id="c24629"></a><div class="box right-box-grey"><div class="csc-header csc-header-n1"><span class="h2-styling"><a href="advertorial/interxion-studie-was-kostet-die-cloud/">Web-Promotion – e.bootis</a></span></div><div class="csc-textpic csc-textpic-left csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-image csc-textpic-last"><a href="advertorial/ebootis-erp-einfuehrung/" title="ERP-Einführung: Wie Mitarbeiter zu Fans von Fortschritt werden"><img src="fileadmin/user_upload/advertorials/e.bootis/e.bootis-ERPII_Schmuckbild_teaser.jpg" width="746" height="257" alt="ERP-Einführung: Wie Mitarbeiter zu Fans von Fortschritt werden"></a></div></div><div class="csc-textpic-text"><h3> ERP-Einführung: Wie Mitarbeiter zu Fans von Fortschritt werden </h3>
<p class="bodytext"> Bei anstehenden Digitalisierungsmaßnahmen ist die Akzeptanz von Veränderungen seitens der Mitarbeiter ein maßgeblicher Erfolgsfaktor. </p>
<p class="bodytext"><a href="advertorial/ebootis-erp-einfuehrung/" title="Opens internal link in current window" class="internal-link">&gt;&gt;&gt; Jetzt mehr erfahren</a></p></div></div></div></div><div id="c21998" class="csc-default csc-space-before-20 csc-space-after-20"></div><div id="c24249" class="csc-default"><a id="c24241"></a><div class="box right-box-grey"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader"><a href="sap-it-mittelstand/">Web-Special SAP</a></h2></div><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="sap-it-mittelstand/"><img src="fileadmin/user_upload/subnets/SAP_ITM_2017/Banner/teaser_subnet_sap_0717.jpg" width="280" height="100" alt=""></a></div></div></div></div><div class="csc-textpic-text"><p class="bodytext"><strong>ERP AUS DER CLOUD<br /></strong></p>
<p class="bodytext">Mithilfe eines ERP-Systems aus der Cloud gelingt es Mittelständlern neue Geschäftsmodelle schnell und flexibel zu gestalten.</p>
<p class="bodytext"><a href="sap-it-mittelstand/" title="Opens internal link in current window">&gt;&gt;&gt; weiterlesen</a></p></div></div></div></div><div id="c1543" class="csc-default csc-space-before-20 csc-space-after-10"><a id="c1588"></a><div class="box right-box-grey"><div class="csc-header csc-header-n1"><span class="h2-styling">Newsletter</span></div><div class="csc-textpic csc-textpic-center csc-textpic-below"><div class="csc-textpic-text"></div><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="service/newsletter/" title="IT-ZOOM Newsletter"><img src="fileadmin/user_upload/zeitschriften/itz_nl-teaser.jpg" width="290" height="200" alt="IT-ZOOM Newsletter"></a></div></div></div></div></div></div></div><div id="c2844" class="csc-default"><a id="c1593"></a><div class="box right-box-grey"><div class="csc-header csc-header-n1"><span class="h2-styling">Ansichtsexemplar</span></div><p class="bodytext"><strong>Fordern Sie jetzt Ihr Ansichtsexemplar eines unserer Magazine an.</strong><br /><br /><a href="service/ansichtsexemplar/" title="Opens internal link in current window" class="internal-link">Einfach hier klicken, das Formular ausfüllen und abschicken.</a><br /><a href="service/ansichtsexemplar/" title="Opens internal link in current window" class="internal-link">Wir senden Ihnen kostenfrei das aktuelle Heft per Post zu.</a></p></div></div><div id="c4247" class="csc-default"><a id="c4205"></a><div class="box right-box-grey"><div class="csc-header csc-header-n1"><span class="h2-styling">Print-Specials</span></div><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="service/print-specials/" title="Print-Specials IT-DIRECTOR"><img src="fileadmin/user_upload/print-specials/itz_special_290x200_2.jpg" width="290" height="200" alt="Print-Specials IT-DIRECTOR"></a></div></div></div></div><div class="csc-textpic-text"><p class="bodytext"><a href="service/print-specials/" title="Opens internal link in current window" class="internal-link">Hier finden Sie alle Heftbeilagen, die im MEDIENHAUS Verlag erschienen sind!</a></p></div></div></div></div><div id="c2532" class="csc-default"><a id="c2527"></a><div class="csc-space-before-20"></div><div class="box right-box-grey"><div class="csc-header csc-header-n1"><span class="h2-styling">MEDIENHAUS Stellenmarkt</span></div><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="it-mittelstand/stellenmarkt/" title="StepStone auf IT-MITTELSTAND"><img src="fileadmin/user_upload/kooperationen/stepstone/284x95_it-mittelstand_NEU.gif" width="284" height="95" alt="StepStone auf IT-MITTELSTAND"></a></div></div></div></div><div class="csc-textpic-text"></div></div></div><div class="csc-space-after-20"></div></div><div id="c2242" class="csc-default"><div id="c2212" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=441");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a320b284&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=441&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a320b284&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c2296" class="csc-default"><div id="c2299" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=442");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a35fa64c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=442&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a35fa64c&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c2297" class="csc-default"><div id="c2298" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=568");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a64d39aa&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=568&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a64d39aa&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c2872" class="csc-default"><div id="c2867" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=569");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=aeff3411&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=569&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aeff3411&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c2875" class="csc-default"><div id="c2868" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=570");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a5a2fa63&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=570&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5a2fa63&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c2876" class="csc-default"><div id="c2869" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=571");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=aa72dd0d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=571&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa72dd0d&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c2874" class="csc-default"><div id="c2870" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=572");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a2e0887a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=572&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2e0887a&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c2873" class="csc-default"><div id="c2871" class="csc-default">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=573");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=ab67fba1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=573&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab67fba1&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div>
								</div>
							</div>
						</div>
					</div>
					<a class="exit-off-canvas"></a>

				</div>
			</div>
		</div>
		<div id="pageFooter" class="row">
	<div class="large-35 medium-35 columns contactFooter">
		<div id="footer-logo"><a href="/"><img src="typo3conf/ext/siteassets/Resources/Public/Img/Pagelayout/logo-footer_it-zoom.png" width="140" height="27"   alt="it-zoom.de" title="it-zoom.de" ></a></div><div id="c244" class="csc-default"><p class="bodytext"><strong>MEDIENHAUS Verlag GmbH</strong></p>
<p class="bodytext">Bertram-Blank-Straße 8<br />51427 Bergisch-Gladbach</p>
<p class="bodytext"><a href="javascript:linkTo_UnCryptMailto('ocknvq,kphqBogfkgpjcwu/xgtnci0fg');">info(at)medienhaus-verlag.de</a></p></div>
		<div class="social_icons mainwrap"><p>Folgen Sie uns</p><div class="social_icons tw"><a href="https://twitter.com/ITZredaktion" target="_blank">twitter</a></div><div class="social_icons first fb"><a href="https://www.facebook.com/pages/IT-Zoom/1589593737937234" target="_blank">facebook</a></div><div class="social_icons gp"><a href="https://plus.google.com/u/0/116322570094025696646" target="_blank">google plus</a></div><div class="social_icons rss"><a href="https://www.it-zoom.de/itmittelstand-rss.xml" target="_blank">rss</a></div><div class="social_icons xing"><a href="https://www.xing.com/news/pages/it-zoom-335" target="_blank">xing</a></div></div>
	</div>
	<div class="large-39 medium-39 columns aboutFooter">
		<div id="c173" class="csc-default"><p class="bodytext">IT-ZOOM ist das Wissensportal der erfolgreichen Magazine <a href="it-director/news/" title="Opens internal link in current window" class="internal-link">IT-DIRECTOR</a>,&nbsp;<a href="it-mittelstand/news/" title="Opens internal link in current window" class="internal-link">IT-MITTELSTAND</a>,&nbsp;<a href="mobile-business/news/" title="Opens internal link in current window" class="internal-link">MOBILE BUSINESS</a>&nbsp;und&nbsp;<a href="dv-dialog/news/" title="Opens internal link in current window" class="internal-link">DV-Dialog</a>. IT-ZOOM bündelt Wissen über Business-Lösungen, IT-Technologien und Anwendungen. </p>
<p class="bodytext">IT-ZOOM bietet:<br />- Die besten&nbsp;<a href="themen/mobile/devices-gadgets/" title="Opens internal link in current window" class="internal-link">Gadgets, Smartwatches &amp; Smartphones</a><br />- Die coolsten <a href="themen/mobile/apps/" title="Opens internal link in current window" class="internal-link">Apps</a> &amp; Tricks<br />-&nbsp;<a href="themen/lifestyle/car-it-automotive/" title="Opens internal link in current window" class="internal-link">Die Zukunft des Autos</a>: E-Mobility, E-Cars, E-Bikes<br />- Digital <a href="themen/lifestyle/" title="Opens internal link in current window" class="internal-link">Lifestyle</a> &nbsp;</p>
<p class="bodytext">IT-ZOOM liefert IT-Profis <a href="themen/it-markt/leute/" title="Opens internal link in current window" class="internal-link">Personalmeldungen</a>, Tipps für IT-Management, Strategie-Interviews, Managerporträts und Investitionshilfen.</p>
<p class="bodytext">&nbsp;</p>
<p class="bodytext">&nbsp;</p></div>
	</div>
	<div class="large-26 medium-26 columns">
		<div id="aboutusnav"><div id="aboutusheader">Über uns</div><ul><li><a href="service/ueber-uns/">MEDIENHAUS Verlag</a></li><li><a href="service/media/">Media</a></li><li><a href="service/impressum/">Impressum</a></li></ul></div>
	</div>
</div>
<div id="copyFooter" class="row">
	<div class="large-100 column nopadding">
		<span> ©2017 Alle Rechte bei MEDIENHAUS Verlag GmbH </span>
	</div>
</div>
	</div>

	

<div id="bannerRight">
	
			<div id="c5291" class="csc-default">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=369");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=ac4aa2df&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=369&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac4aa2df&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div>
		
</div>
</div>

<script src="typo3temp/compressor/page.scripts-35e1ff5106907d29f886f0aa79ed0fed.js.1503583803.gzip" type="text/javascript"></script>
<script src="typo3temp/compressor/jquery.datetimepicker-708e720c12886db6229a2319dde16f45.js.1422434386.gzip" type="text/javascript"></script>
<script src="typo3temp/compressor/parsley.min-b0cb9ff88299edf416165b2cf19968e8.js.1422434386.gzip" type="text/javascript"></script>
<script src="typo3temp/compressor/tabs-e73342a4ac5b1bf56d5f97faab2f1aab.js.1422434386.gzip" type="text/javascript"></script>
<script src="typo3temp/compressor/form-2793ff113bc745ceb5c5e48ea1871ed2.js.1422434386.gzip" type="text/javascript"></script>

<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineFooter*/
    $(document).foundation({ offcanvas : { open_method: 'overlap_single', close_on_click : true } });

    $('.left-off-canvas-toggle').click(function() {
		$('.off-canvas-wrap').removeClass('offcanvas-overlap-left');
		if ($(this).hasClass('isOpen')) 
			$(this).removeClass('isOpen');
		else
			$(this).addClass('isOpen');
		$('.right-off-canvas-toggle').removeClass('isOpen');
	});
    $('.right-off-canvas-toggle').click(function() {
		$(".off-canvas-wrap").removeClass('offcanvas-overlap-right');
		if ($(this).hasClass('isOpen')) 
			$(this).removeClass('isOpen');
		else
			$(this).addClass('isOpen');
		$('.left-off-canvas-toggle').removeClass('isOpen');
	});
    $('.exit-off-canvas').click(function() {
    	$('.left-off-canvas-toggle').removeClass('isOpen');
    	$('.right-off-canvas-toggle').removeClass('isOpen');
    });

/*]]>*/
</script>


</body>
</html>