<!DOCTYPE html>
  <!--[if lt IE 7 ]> <html lang="de-DE" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
  <!--[if IE 7 ]>    <html lang="de-DE" class="no-js lt-ie9 lt-ie8"> <![endif]-->
  <!--[if IE 8 ]>    <html lang="de-DE" class="no-js lt-ie9"> <![endif]-->
  <!--[if gt IE 8 ]><![endif]-->
<html lang="de">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- 
	TYPO3 implementation by www.kennziffer.com GmbH

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.it-zoom.de/">
<link rel="shortcut icon" href="/favicon.png" type="image/png; charset=binary">
<link rel="icon" href="/favicon.png" type="image/png; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">


<link rel="stylesheet" type="text/css" href="typo3temp/compressor/merged-48f75f2f75bc0b57652de10f8d0a788e-8c6fe747c952d1f682bbde07f2dbb509.css.1472818993.gzip" media="all">







<link rel="alternate" type="application/rss+xml" title="IT Zoom RSS Feed" href="http://www.it-zoom.de/itzoom-rss.xml" />
<link rel="alternate" type="application/rss+xml" title="DV Dialog RSS Feed" href="http://www.it-zoom.de/dvdialog-rss.xml" />
<link rel="alternate" type="application/rss+xml" title="IT Director RSS Feed" href="http://www.it-zoom.de/itdirector-rss.xml" />
<link rel="alternate" type="application/rss+xml" title="IT Mittelstand RSS Feed" href="http://www.it-zoom.de/itmittelstand-rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Mobile Business RSS Feed" href="http://www.it-zoom.de/mobilebusiness-rss.xml" /><link rel="canonical" href="http://www.it-zoom.de/it-director/e/diese-storage-systeme-werden-ueberleben-14933/"  />	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('set', 'anonymizeIp', true) 
		ga('create', 'UA-2057024-13', 'auto');
		ga('send', 'pageview');
	</script>
<script>ga('send', 'event', 'Nachrichten Einzelansicht', 'Aufruf', 'Lea Sommerhäuser', 1);ga('send', 'event', 'Nachrichten Einzelansicht', 'Aufruf', 'IT-Director', 1);ga('send', 'event', 'Nachrichten Einzelansicht', 'Aufruf', 'Startseite it-zoom', 1);ga('send', 'event', 'Nachrichten Einzelansicht', 'Aufruf', 'Storage', 1);</script>
<title>Diese Storage-Systeme werden überleben | Storage</title>
<meta name="description" content="Storage der Zukunft: Welche Speichermethoden wird es auch in 20 Jahren noch geben, auf welche sollte man besser verzichten?">
<meta name="keywords" content="Storage, Cloud-Storage, Flash, Tape, Disk, Speichersysteme, Storage, Speichermethoden">



<script type="text/javascript">
//<![CDATA[
// js for all render methods
function searchboxFocus(searchbox) {
	if(searchbox.value == "Suche") {
		searchbox.value = "";
	}
}

function searchboxBlur(searchbox) {
	if(searchbox.value == "") {
		searchbox.value = "Suche";
	}
}

function resetCheckboxes(filter) {
	allLi = document.getElementsByName("optionCheckBox" + filter);
	allCb = new Array();
	for(i = 0; i < allLi.length; i++) {
		allCb[i] = allLi[i].getElementsByTagName("input");
	}
	for(i = 0; i < allCb.length; i++) {
		allCb[i][0].checked = false;
	}
}

function enableCheckboxes(filter) {
	var lis = document.getElementsByTagName("LI");
	//alert(lis.count());
	var allCb = new Array();
	var allCbChecked = true;
	var count = 0;
	var optionClass = new Array();
	for(var i = 0; i < lis.length; i++) {
		if (optionClasses = lis[i].getAttribute("class", 1)) {
			optionClassesArray = optionClasses.split(" ");
			//alert(optionClasses);
			if(optionClassesArray[1] == "optionCheckBox" + filter) {
				allCb[count] = lis[i].getElementsByTagName("input")[0];
				count++;
			}
		}
	}
	for(i = 0; i < allCb.length; i++) {
		if(!allCb[i].checked) {
			allCbChecked = false;
		}
	}
	if(allCbChecked) {
		for(i = 0; i < allCb.length; i++) {
			allCb[i].checked = false;
		}
	} else {
		for(i = 0; i < allCb.length; i++) {
			allCb[i].checked = true;
		}
	}
}
//]]>
</script>

</head>
<body>



<div id="c787" class="csc-default"></div>

<div id="pageWrap">
	

<div id="bannerLeft">
	
			<div id="c5292" class="csc-default">
<div class="tx-kebanner">
	




	<div style="margin-top: -114px;">





<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=398");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=add6e3ce&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=398&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=add6e3ce&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>





	</div>







</div></div>
		
</div>
	


<div id="bannerTop">
	
			<div id="c4635" class="csc-default">
<div class="tx-kebanner">
	






	<div style="float: right;">



<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=375");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=aa2dde85&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=375&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa2dde85&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>


	</div>










</div></div>
		
</div>


	<div id="pageMain">
		<div id="pageHeader" class="row ">
	<div class="large-100 column">
		<a href="/" id="header-logo"><img src="typo3conf/ext/siteassets/Resources/Public/Img/Pagelayout/logo_it-zoom.png" width="342" height="46"   alt="it-zoom.de" title="it-zoom.de" ></a><img src="typo3conf/ext/siteassets/Resources/Public/Img/Pagelayout/claim_it-zoom.png" width="324" height="13"  id="header-claim"  alt="WORLD OF TECHNOLOGY" >
		<div id="c297" class="csc-default"><div class="tx-kesearch-pi1">
		
<div class="searchbar">
	<form method="get" id="xajax_form_kesearch_pi1" name="xajax_form_kesearch_pi1"  action="http://www.it-zoom.de/index.php" class="static" >
		<input type="hidden" name="id" value="161" />
		
		<input type="search" id="ke_search_sword" name="tx_kesearch_pi1[sword]" value="" placeholder="Suche" />
		<button type="submit" class="submitButton"><span>Finden</span></button>
		<input id="pagenumber" type="hidden" name="tx_kesearch_pi1[page]" value="1" />
		<input id="resetFilters" type="hidden" name="tx_kesearch_pi1[resetFilters]" value="0" />
		<input id="sortByField" type="hidden" name="tx_kesearch_pi1[sortByField]" value="" />
		<input id="sortByDir" type="hidden" name="tx_kesearch_pi1[sortByDir]" value="" />
	</form>
</div>

	</div>
	</div>
		<div class="social_icons socialWrap"><div class="social_icons tw"><a href="https://twitter.com/ITZredaktion" target="_blank">twitter</a></div><div class="social_icons first fb"><a href="https://www.facebook.com/pages/IT-Zoom/1589593737937234" target="_blank">facebook</a></div><div class="social_icons gp"><a href="https://plus.google.com/u/0/116322570094025696646" target="_blank">google plus</a></div><div class="social_icons rss"><a href="http://www.it-zoom.de/itzoom-rss.xml" target="_blank">rss</a></div><div class="social_icons xing"><a href="https://www.xing.com/news/pages/it-zoom-335" target="_blank">xing</a></div></div>
	</div>
</div>
<div class="row">
	<div class="large-100 column nopadding">
		<div id="c237" class="csc-default">



<div class="news news-single">
	<div class="article">
		
	
			
			
					
				
			
		

	</div>
</div></div>
	</div>
</div>

		
<div class="contain-to-grid sticky">
	<nav class="top-bar" data-topbar role="navigation">
		<div id="navbar" class="row">
			<div class="large-100 column">
				<a href="/" class="navbarLogo"><span>IT-Zoom</span></a>
				<a class="left-off-canvas-toggle" href="it-director/e/diese-storage-systeme-werden-ueberleben-14933/#"><span class="burger"></span><span class="txt">Menü</span></a>
				<ul id="trendNav"><li class="labl">Trends:</li><li><a href="trend/samsung/">Samsung</a></li><li><span></span><a href="trend/internet-der-dinge/">Internet der Dinge</a></li><li><span></span><a href="trend/checklisten/">Checklisten</a></li><li><span></span><a href="trend/google/">Google</a></li><li><span></span><a href="trend/kuenstliche-intelligenz/">Künstliche Intelligenz</a></li><li><span></span><a href="trend/fintechs/">Fintechs</a></li><li><span></span><a href="trend/breitband/">Breitband</a></li><li><span></span><a href="trend/5g/">5G</a></li><li><span></span><a href="trend/it-gehalt/">IT-Gehalt</a></li><li><span></span><a href="trend/erp-beratung/">ERP-Beratung</a></li><li><span></span><a href="themen/lifestyle/car-it-automotive/">Car-IT</a></li><li><span></span><a href="trend/notebooksultrabooks/">Notebooks/Ultrabooks</a></li><li><span></span><a href="trend/apple/">Apple</a></li><li><span></span><a href="trend/modernes-buero/">Modernes Büro</a></li><li><span></span><a href="trend/it-lexikon/">IT-Lexikon</a></li><li><span></span><a href="trend/m-health/">M-Health</a></li><li><span></span><a href="themen/business-software/industrie-40/">Industrie 4.0</a></li><li><span></span><a href="trend/ransomware/">Ransomware</a></li><li><span></span><a href="trend/edge-computing/">Edge Computing</a></li><li><span></span><a href="trend/3d-druck/">3D-Druck</a></li><li><span></span><a href="trend/windows10/">Windows10</a></li><li><span></span><a href="trend/international/">International</a></li><li><span></span><a href="trend/flash-speicher/">Flash-Speicher</a></li><li><span></span><a href="trend/eu-datenschutz/">EU-Datenschutz</a></li><li><span></span><a href="trend/actioncams/">Actioncams</a></li><li><span></span><a href="themen/business-software/logistik/">Smartes Lager</a></li><li><span></span><a href="trend/drohnen/">Drohnen</a></li><li><span></span><a href="trend/amazon/">Amazon</a></li><li><span></span><a href="trend/innovation/">Innovation</a></li><li><span></span><a href="trend/digitaler-rueckstand/">Digitaler Rückstand</a></li><li><span></span><a href="trend/ifa-2016/">IFA 2016</a></li><li><span></span><a href="trend/sicheres-passwort/">Sicheres Passwort</a></li><li><span></span><a href="trend/vr-brillen/">VR-Brillen</a></li><li><span></span><a href="trend/ar-brillen/">AR-Brillen</a></li><li><span></span><a href="trend/longreads/">Longreads</a></li><li><span></span><a href="trend/fussball/">Fußball</a></li><li><span></span><a href="trend/virtual-reality/">Virtual Reality</a></li><li><span></span><a href="trend/virtualisierung/">Virtualisierung</a></li><li><span></span><a href="trend/augmented-reality/">Augmented Reality</a></li><li><span></span><a href="trend/dcim/">DCIM</a></li><li><span></span><a href="trend/facebook/">Facebook</a></li><li><span></span><a href="trend/gebrauchte-software/">Gebrauchte Software</a></li><li><span></span><a href="trend/produktivitaet/">Produktivität</a></li><li><span></span><a href="trend/frauen-in-der-it/">Frauen in der IT</a></li><li><span></span><a href="trend/dropbox/">Dropbox</a></li><li><span></span><a href="trend/e-autos/">E-Autos</a></li><li><span></span><a href="themen/mobile/payment-marketing/">Payment</a></li><li><span></span><a href="trend/netzneutralitaet/">Netzneutralität</a></li><li><span></span><a href="themen/lifestyle/smart-home/">Smart Home</a></li><li><span></span><a href="trend/devops/">DevOps</a></li><li><span></span><a href="trend/deutsche-gruender/">Deutsche Gründer</a></li><li><span></span><a href="trend/smart-tvs/">Smart TVs</a></li><li><span></span><a href="themen/business-software/hr-personal/">IT-Fachkräftemangel</a></li><li><span></span><a href="themen/it-infrastruktur/rechenzentrum/">Rechenzentrum</a></li><li><span></span><a href="trend/gamescom-2016/">Gamescom 2016</a></li><li><span></span><a href="trend/best-of-2015/">Best of 2015</a></li><li><span></span><a href="themen/it-infrastruktur/sicherheit/">Sicherheit</a></li><li><span></span><a href="themen/lifestyle/work-life-balance-health/">Work-Life-Balance</a></li><li><span></span><a href="trend/it-recht/">IT-Recht</a></li><li><span></span><a href="trend/wearables/">Wearables</a></li><li><span></span><a href="trend/start-up/">Start-up</a></li></ul>
					<div id="navbarSearch"><span class="txt">Suche</span></div>
				<a class="right-off-canvas-toggle" href="it-director/e/diese-storage-systeme-werden-ueberleben-14933/#"><span class="txt">Specials</span><span class="burger"></span></a>
			</div>
		</div>
	</nav> 
</div>


		<div class="off-canvas-wrap" data-offcanvas>
			<div class="inner-wrap">
				<div id="pageContent">
				
					<aside class="left-off-canvas-menu"><ul><li><a href="/">Startseite</a></li><li class="hasSub"><span class="subLabel">Themen</span><ul><li><a href="themen/business-software/">Business Software</a></li><li><a href="themen/it-infrastruktur/">IT-Infrastruktur</a></li><li><a href="themen/it-organisation/">IT-Organisation</a></li><li><a href="themen/it-markt/">IT-Markt</a></li><li><a href="themen/mobile/">Mobile</a></li><li><a href="themen/lifestyle/">Lifestyle</a></li><li><a href="themen/trends/">Trends</a></li><li><a href="themen/termine/">Termine</a></li></ul></li><li class="hasSub"><span class="subLabel">Service</span><ul><li><a href="service/suche/">Suche</a></li><li><a href="service/ueber-uns/">Über uns</a></li><li><a href="service/redaktion/">Redaktion</a></li><li><a href="service/newsletter/">Newsletter</a></li><li><a href="service/print-specials/">Print-Specials</a></li><li><a href="service/ansichtsexemplar/">Ansichtsexemplar</a></li><li><a href="service/media/">Media</a></li><li><a href="service/kontakt/">Kontakt</a></li><li><a href="service/impressum/">Impressum</a></li></ul></li></ul><div class="submenu themen magmenu"><div class="magnavheader">Unsere Magazine</div><ul class="magNav"><li class="active mag_25"><a href="it-director/news/"><span class="icon">&nbsp;</span>IT-DIRECTOR</a></li><li class="mag_26"><a href="it-mittelstand/news/"><span class="icon">&nbsp;</span>IT MITTELSTAND</a></li><li class="mag_27"><a href="mobile-business/news/"><span class="icon">&nbsp;</span>MOBILE BUSINESS</a></li><li class="mag_28"><a href="dv-dialog/news/"><span class="icon">&nbsp;</span>DV-Dialog</a></li></ul></div></aside>
					<aside class="right-off-canvas-menu"><ul><li class="hasSub"><span class="subLabel">Specials</span><ul><li><a href="equinix-it-director/">Equinix – <br>IT-Infrastruktur der Zukunft</a></li></ul></li></ul></aside>
					<div class="row">
						<div class="large-20 medium-20 columns">
							<div class="submenu themen"><div class="subnavheader">Themen</div><ul><li><a href="themen/business-software/">Business Software</a></li><li><a href="themen/it-infrastruktur/">IT-Infrastruktur</a></li><li><a href="themen/it-organisation/">IT-Organisation</a></li><li><a href="themen/it-markt/">IT-Markt</a></li><li><a href="themen/mobile/">Mobile</a></li><li><a href="themen/lifestyle/">Lifestyle</a></li><li><a href="themen/trends/">Trends</a></li><li><a href="themen/termine/">Termine</a></li></ul></div><div class="submenu themen magmenu"><div class="magnavheader">Unsere Magazine</div><ul class="magNav"><li class="active mag_25"><a href="it-director/news/"><span class="icon">&nbsp;</span>&nbsp;</a></li><li class="mag_26"><a href="it-mittelstand/news/"><span class="icon">&nbsp;</span>&nbsp;</a></li><li class="mag_27"><a href="mobile-business/news/"><span class="icon">&nbsp;</span>&nbsp;</a></li><li class="mag_28"><a href="dv-dialog/news/"><span class="icon">&nbsp;</span>&nbsp;</a></li></ul></div><div class="submenu specials"><div class="magnavheader">Specials</div><ul><li><a href="equinix-it-director/">Equinix – <br>IT-Infrastruktur der Zukunft</a></li></ul></div><div id="c236" class="csc-default">



<div class="news news-single">
	<div class="article">
		
	
			
			
					
				
			
		

	</div>
</div></div><div class="notmobile"><a id="c21791"></a><div style="border: 1px solid #000000;">
<div style="background-color: #e40613; color: #FFFFFF; font-size: 0.9375rem; margin-bottom: 10px; padding-left: 10px;"><a href="http://www.it-zoom.de/news-ticker/" style="color: #ffffff;">&nbsp;+&nbsp;&nbsp;&nbsp;&nbsp;NEWS–TICKER&nbsp;&nbsp;&nbsp;+</a>
</div>
<div style="padding: 0px 10px 0px 13px;">
<p><span style="border-bottom: 1px solid #eaeaea; font-size: 9pt; line-height: 1em; font-weight: normal;"><a style="color: #e40613;"> +++</a><a style="color: #000000;">&nbsp;&nbsp;12.10.2016 | 13:23&nbsp;&nbsp;</a></span><br>
<span style="border-bottom: 1px solid #eaeaea; font-size: 10pt; line-height: 1em; font-weight: normal;"><a href="http://www.it-zoom.de/news/e/cdu-behoerden-muessen-whatsapp-durchleuchten-duerfen-14894/" style="color: #000000;">CDU: Behörden müssen Whatsapp durchleuchten dürfen</a></span></p>
<p><span style="border-bottom: 1px solid #eaeaea; font-size: 9pt; line-height: 1em; font-weight: normal;"><a style="color: #e40613;"> +++</a><a style="color: #000000;">&nbsp;&nbsp;12.10.2016 | 13:01&nbsp;&nbsp;</a></span><br>
<span style="border-bottom: 1px solid #eaeaea; font-size: 10pt; line-height: 1em; font-weight: normal;"><a href="http://www.it-zoom.de/news/e/kuenstliche-intelligenz-verbraucher-bleiben-vorsichtig-14888/" style="color: #000000;">Künstliche Intelligenz: Verbraucher bleiben vorsichtig</a></span></p>
<p><span style="border-bottom: 1px solid #eaeaea; font-size: 9pt; line-height: 1em; font-weight: normal;"><a style="color: #e40613;"> +++</a><a style="color: #000000;">&nbsp;&nbsp;12.10.2016 | 12:08&nbsp;&nbsp;</a></span><br>
<span style="border-bottom: 1px solid #eaeaea; font-size: 10pt; line-height: 1em; font-weight: normal;"><a href="http://www.it-zoom.de/news/e/computer-und-wlan-fuer-alle-schulen-14865/" style="color: #000000;">Computer und WLAN für alle Schulen</a></span></p>
<p><span style="border-bottom: 1px solid #eaeaea; font-size: 9pt; line-height: 1em; font-weight: normal;"><a style="color: #e40613;"> +++</a><a style="color: #000000;">&nbsp;&nbsp;12.10.2016 | 11:14&nbsp;&nbsp;</a></span><br>
<span style="border-bottom: 1px solid #eaeaea; font-size: 10pt; line-height: 1em; font-weight: normal;"><a href="http://www.it-zoom.de/news/e/streaming-videos-von-ard-und-zdflaenger-als-eine-woche-online-14860/" style="color: #000000;">Streaming: Videos von ARD und ZDF länger als eine Woche online</a></span></p>
<p><span style="border-bottom: 1px solid #eaeaea; font-size: 9pt; line-height: 1em; font-weight: normal;"><a style="color: #e40613;"> +++</a><a style="color: #000000;">&nbsp;&nbsp;12.10.2016 | 10:12&nbsp;&nbsp;</a></span><br>
<span style="border-bottom: 1px solid #eaeaea; font-size: 10pt; line-height: 1em; font-weight: normal;"><a href="http://www.it-zoom.de/news/e/bei-der-twitter-aktie-ist-die-luft-raus-14852/" style="color: #000000;">Bei der Twitter-Aktie ist die Luft raus</a></span></p>
<p><a href="http://www.it-zoom.de/news-ticker/" style="color: #000000; border-bottom: 0px solid #eaeaea; font-size: 9pt; line-height: 1em; font-weight: bold; color: #e40613;">> > > A L L E&nbsp;&nbsp;&nbsp;N E W S </a></p>
</div>
</div>
<p>&nbsp;</p>
</div><div class="notmobile"><div id="c1721" class="csc-default"><a id="c3454"></a><div class="box right-box-grey"><div class="csc-header csc-header-n1"><span class="h2-styling">Aktuelle Ausgabe</span></div><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="it-director/aktuelle-ausgabe/"><img src="fileadmin/user_upload/zeitschriften/it-director/Titel-ITD-0916.jpg" width="648" height="912" alt=""></a></div></div></div></div><div class="csc-textpic-text"><p class="bodytext"><strong>Titelinterview: <a href="it-director/e/chancen-und-herausforderungen-der-digitalisierung-14651/" title="Opens external link in new window" target="_top" class="external-link-new-window">Chancen und Herausforderungen der Digitalisierung</a><br /></strong>Interview mit Hagen Rickmann, Geschäftsführer Geschäftskunden bei der Telekom Deutschland GmbH<br /><br /><strong>Dokumenten-Management: <a href="it-director/e/warum-ein-digitales-archiv-chaos-vermeidet-14652/" title="Opens external link in new window" target="_top" class="external-link-new-window">Warum ein digitales Archiv Chaos vermeidet</a></strong><br />Kommen unterschiedliche Speicher­systeme zum Einsatz, passiert es schnell, dass die Voraussetzungen der rechtlich korrekten Archivierung nicht erfüllt sind. Ein digitales Archiv hilft, Chaos zu vermeiden.<br /><br /></p></div></div></div></div></div>
						</div>
						<div class="large-80 medium-80 columns">
							<div class="row">
								<div class="large-68 medium-70 columns mainCol">
									<div id="c180" class="csc-default">



<div class="news news-single">
	<div class="article">
		
	
			
			
					
					
					
					

					
					
					

					
					<span class="news-list-date">
						14.10.2016
					</span>

					
					<strong class="topheader mag it-dir"><span class="icon"></span>Papierarchive schrumpfen</strong>
					<h1>Diese Storage-Systeme werden überleben</h1>

					
					<!---->
					
					Von:&nbsp;<a href="service/redaktion/lea-sommerhaeuser/">Lea Sommerhäuser</a>

					
						
						<div class="teaser-text">
							<p class="subheader">Digitalisierte Dokumente ­werden sowohl auf physischen Storage-Systemen wie auch in der Cloud gespeichert. Doch welche Speichermethoden wird es auch in 20 Jahren noch geben, auf welche sollte man besser verzichten?</p>
						</div>
					

					<div class="row">
						<div class="large-100 medium-100 columns">
							
	<!-- fal media files -->
	<div class="news-img-wrap">
		
				
						<div class="outer">
							
								

<div class="mediaelement mediaelement-image">
	<img alt="Papierarchiv"
				src='fileadmin/_processed_/csm_ita-papierarchiv-ts-istock-1600_ac22e7ff8c.jpg'
				srcset='fileadmin/_processed_/csm_ita-papierarchiv-ts-istock-1600_ae2ce9979d.jpg 400w, fileadmin/_processed_/csm_ita-papierarchiv-ts-istock-1600_1d8308f5c3.jpg 800w, fileadmin/_processed_/csm_ita-papierarchiv-ts-istock-1600_53c7552bd5.jpg 1000w' />
			
</div>

	<p class="news-img-caption">
		In Großunternehmen sollen Papierarchive kaum noch eine Rolle spielen.
	</p>

							
						</div>
				
			
		
	</div>




						</div>
					</div>
					
					
					<div class="news-text-wrap">
						<p class="bodytext">Natürlich wird das eine oder andere Unternehmen noch einen Keller voller Akten haben, die sich über Jahre angesammelt haben. Doch in Großunternehmen sollen solche Papierarchive kaum noch eine Rolle spielen. Gemäß der gesetzlichen Bestimmungen rund um das Thema „E-Akte“ seien größere Betriebe schon früh dazu übergegangen, ihre Geschäftsvorgänge zu digitalisieren und ein Verwaltungssystem für elektronische Unterlagen zu implementieren, meint Markus Hollerbaum. Die Digitalisierung in Großunternehmen sei dabei sicher weiter vorangeschritten als in kleinen und mittelständischen Betrieben, so der Geschäftsführer der Siewert &amp; Kau Service GmbH. „Das liegt nicht zuletzt daran, dass kleinere Firmen oftmals noch nicht über die entsprechende Hardware und IT-Infrastruktur verfügen.“ So werden Dokumente häufig lokal vom eigenen Rechner aus gescannt und abgelegt, ohne in einen zentralen Backup-Prozess eingebunden zu sein. Allerdings treiben gesetzliche Richtlinien das Thema „Digitalisierung“ voran, sodass auch Mittelständler langsam nachziehen und der Bedarf an zuverlässigen und bedienfreundlichen Scanlösungen steigt.</p>
<p class="bodytext">Vor allem im Gesundheitswesen werden Dokumente heute schon fleißig digitalisiert und archiviert. Dabei fallen riesige Datenmengen an – Stichwort „Big Data“ –, für die es eine durchdachte Speicher- und Aufbewahrungsstrategie geben muss. Das stellt für das gesamte Gesundheitswesen natürlich eine riesige Herausforderung dar. „Die Weichen für die Datenspeicherung der Zukunft müssen zu Beginn gestellt werden“, betont Manfred Wania, Solution Engineer Central Europe bei Falconstor, „um teure Fehlinvestitionen zu vermeiden.“</p>
<p class="bodytext">Grundsätzlich entscheidend ist es, ob die Daten auf physischen Speichermedien oder in der Cloud abgelegt werden – beide Lösungen bringen ihre Vor- und Nachteile mit sich. Werden digitalisierte Dokumente beispielsweise in der Cloud gespeichert, können die Anwender flexibel und ortsunabhängig auf ihre Daten zugreifen. Zudem lassen sich die gespeicherten Daten auch auf unterschiedlichen Endgeräten jederzeit abrufen. Die Bereitstellung und Betreuung von Speichersystemen sowie die Installation von Software, Wartungen, Backups oder Updates der IT-Infrastruktur entfallen bei der Nutzung von Cloud-Diensten. „Einen weiteren positiven Aspekt stellt die flexible und kurzfristige Erweiterung des Speicherbedarfs dar“, weiß Franz Lin, Marketing Director, JEHE Technology Development bei Giada. Zudem sei die Sicherheit ein wichtiges Thema beim Einsatz von Cloud-Lösungen in Unternehmen. Vor allem bei der Speicherung hochsensibler Daten – wie sie etwa im Gesundheits- oder Bankenwesen anfallen – sollte besonders viel Wert auf eine Ende-zu-Ende-Datenverschlüsselung gelegt werden. Bernd Widmaier, Vertriebsleiter der Starline Computer GmbH, scheint eher skeptisch gegenüber der Speicherung von Daten in der Cloud eingestellt zu sein. Unternehmen sollten ihre Daten selbst in der Hand haben, meint er. Sicher könne man sich Gedanken über eine zusätzliche Auslagerung zu einem lokalen Cloud-Anbieter machen, schließlich klinge die Cloud im Vergleich zur Anschaffung eines eigenen Speichers erst einmal verlockend. „Allerdings darf man neben Abhängigkeiten wie Bandbreite und Verfügbarkeit die laufenden Kosten nicht unterschätzen“, warnt der Vertriebsleiter.</p><p><!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=415");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=abce2138&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=415&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abce2138&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
<p class="bodytext">Kommen im Unternehmen physische Speichermedien zum Einsatz, werden gespeicherte Inhalte nicht an externe Anbieter weitergegeben, sondern verbleiben in den eigenen vier Wänden. Dies biete sich vor allem für hochsensible Daten an, meint Franz Lin. Denn damit habe das Unternehmen die komplette Hoheit über seine Daten und sei nicht von der Leistung oder Verfügbarkeit externer Dienstleister abhängig. „Gewisse Daten dürfen aus rechtlichen Gründen das eigene Rechenzentrum nun einmal nicht verlassen“, bestätigt Manfred Wania. Außerdem: Auch bei physischen Speichern gibt es durchaus eine breite Palette an passenden Lösungen für jede Unternehmensgröße. „Klassische HDDs sind beispielsweise echte Speichertalente für hohe Datenvolumina“, weiß Markus Hollerbaum. „Flash-Speicher überzeugen durch schnelle Antwortzeiten und eignen sich u.a. zum Datenbank- oder Online-Shop-Einsatz.“</p>
<p class="bodytext">Immer mehr Unternehmen setzen zudem auf sogenannte Hybrid-Lösungen aus Cloud und lokalem Speichermedium. Im laufenden Geschäftsbetrieb erfolgt das Backup lokal und erst nachts werden Daten in die Cloud transferiert, um bei der Größe an Datenmengen keine Einschränkungen bei der Bandbreite hervorzurufen. Dieses Modell soll auch insofern lukrativ sein, als dass Firmen die Vorteile einer Cloud nutzen, sehr sensible Daten jedoch nach wie vor auf physischen Speichern ablegen können.</p>
<h2>Tape für die Langzeitarchivierung?</h2>
<p class="bodytext"><br />Die Aufbewahrungspflichten für geschäftsrelevante Dokumente stellen Unternehmen vor zusätzliche Herausforderungen im Rahmen der Datenspeicherung. Je nach Branche existieren verschieden lange Vorgaben in Bezug auf die Langzeitarchivierung. Damit elektronische Daten auch nach über 30 Jahren noch lesbar sind, müssen spezielle Vorkehrungen getroffen werden. Eine entscheidende Rolle spielen dabei das Archivierungsmedium und das Dateiformat. Nach Studien der Marktforschungsgesellschaft ESG sollen in Bezug auf die gespeicherten Datenmengen drei Speichermedien dominieren: externe und interne Festplatten sowie Tapes.</p><p><!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=416");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a7221ea1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=416&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7221ea1&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
<p class="bodytext">Müssen Daten über längere Zeiträume aufbewahrt werden, sollte neben dem passenden Archivierungsmedium auch auf die entsprechenden Schreib- und Lesesysteme geachtet werden. Die Hauptproblematik liegt hier laut Franz Lin in der Haltbarkeit von Speichermedien wie Magnetbändern, Festplatten, Flash-Speichern oder DVDs. „Bei optischen Speichermedien gilt eine Lebensdauer von zehn bis 30 Jahren als realistisch, bei Festplatten sind es etwa fünf Jahre“, konkretisiert Markus Hollerbaum. Magnetbänder könnten indes 30 Jahre oder mehr überstehen.</p>
<p class="bodytext">Nicht nur deshalb empfiehlt Ralf Colbus, Certified Storage Professional bei IBM, vor allem das Magnetband – also Tape – als beste Storage-Methode für die Langzeitarchivierung. „Die Aufzeichnungsdichte im Labor liegt bei sagenhaften 220 TB pro Kassette“, so der Fachmann. „Die Haltbarkeit der Medien liegt deutlich über der der Disk. Der lagernde Energiebedarf eines Bandes beträgt null Watt, elektrische Energie wird nur beim Kassetten-Handling, Beschreiben und Lesen eines Bandes benötigt.“ Das mache sich gerade bei großen Datenmengen, die sehr lange gespeichert werden müssen, bezahlt. In einigen Branchen müssten für bestimmte Daten bis zu 99 Jahre als Archivierungsdauer eingehalten werden. Und: Magnetbänder spielen besonders dort eine wichtige Rolle, wo Daten nicht schnell mal wiederhergestellt werden müssen, sondern nur in Ausnahmefällen. Als Anwender sollte man zudem darauf achten, „ein regelmäßiges ‚Refreshing’ vorzunehmen, also wichtige Daten auf neue Medien umzukopieren“, ergänzt Franz Lin. Bei optischen Medien und Bändern sollte alle fünf Jahre eine Sicherheitskopie gemacht werden.</p>
<p class="bodytext">Ein Blick in die Praxis zeigt, dass sich aktuell noch so gut wie alle bekannten Speichertechnologien in den Unternehmen wiederfinden. „Selbst Tape hat noch jede Menge Fans“, stellt Christoph Spitzer, Senior Systems Engineer bei Tintri, fest. „Prinzipiell werden auch ältere Systeme und Technologien oft noch lange nach der Abschreibung genutzt, da sich Infrastrukturen und Prozesse nicht so einfach ändern lassen.“ Die fortschreitende Virtualisierung stellt hingegen eine echte Zäsur für die meisten Unternehmen dar, da herkömmliche Speicher – mit Technologien für eine physische IT&nbsp;– für die Virtualisierung einfach nicht geeignet sind. Spätestens wenn die Applikationen zu langsam laufen oder der Verwaltungsaufwand überhandnimmt, merken Unternehmen, die schon einen Großteil ihrer Work­loads virtualisiert haben, dass sie auch Speicher für ihr virtuelles Rechenzentrum benötigen.</p><p><!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=417");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=abc2fc2e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=417&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abc2fc2e&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
<p class="bodytext">„Tape is dead“ haben die Festplattenhersteller immer ausgerufen. Doch „so wie es momentan aussieht, wird die Festplatte vorher sterben“, meint Bernd Widmaier von Starline. „Wir sehen recht stabile Verkaufszahlen für Bandlaufwerke.“ Dem stimmt Ralf Colbus zu: „Der vor Jahren eingeleitete Trend ‚weg vom Band’ hat sich aus handfesten Gründen umgekehrt.“ Tape mit Verschlüsselung und Worm-Funktionalität (Write Once, Read Many) sei gefragt. Inzwischen seien sogar Cloud-Provider an IBM herangetreten, um Langzeitarchive in Tape anzubieten.</p>
<p class="bodytext">„Wenn man sich die Entwicklungen der letzten 20 Jahre anschaut, kann sich Unglaubliches tun – eventuell werden Festplatten als Erstes vom Markt verschwinden“, meint Bernd Widmaier. Auch Manfred Wania hält es für möglich, dass es in zehn oder 20 Jahren bestimmte Speicherformate nicht mehr gibt. „Speichertechniken und -formate werden sich sehr rasch weiterentwickeln und deren Lebenszyklus wird immer kürzer. Umso wichtiger wird die Möglichkeit werden, Daten auf neue Technologien zu migrieren.“ Flexibles Datenmanagement mit software-definierter Speicherung, unabhängig von proprietären Speicherformaten, sei hier der Schlüssel zum langfristigen Erfolg.</p>
<p class="bodytext">Im Moment gehe der Trend zu Flash, so Spitzer, weil die virtualisierten Unternehmensapplikationen einfach sehr performance-hungrig seien und Flash auch sonst zahlreiche Vorteile biete – beispielsweise weniger Platz- und Stromverbrauch. Langfristig soll der Trend allerdings in Richtung NVM (Non-Volatile Memory) gehen, der nächsten Stufe von Flash-Speicher.</p><p><!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=520");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=accefc79&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=520&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=accefc79&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
<h2>Migration auf neuere Technologien</h2>
<p class="bodytext"><br />Um der Gefahr zu entgehen, dass Daten aufgrund technischer Entwicklungen und neuer Speicherformate in einigen Jahren nicht mehr lesbar sind, sind Anwender gut beraten, Daten rechtzeitig von veralteten auf neue Medien oder gar in die Cloud zu übertragen. Die Archivierungs-Software muss dabei offen sein, damit verschiedene Medien und Protokolle ansprechbar sind, „denn das ist die Voraussetzung der Migration der Archivdaten von einer Technologie auf die neue“, erklärt Ralf Colbus. Eines der größten Probleme bestehe darin, dass bei größeren Datenmengen dieser Migrationsaufwand Monate oder gar Jahre dauern könne. Ohne ISO-Normen hätten wir hier Wildwuchs im Markt. Prinzipiell sind allerdings offene Standards den proprietären vorzuziehen, um die eigenen Daten nicht nur zukunftssicher aufbewahren zu können, sondern sie auch zwischen unterschiedlichen Speicherplattformen hin und her bewegen zu können.</p>
<p class="bodytext">„Hersteller von geschlossenen, proprietären Standards haben daran kein Interesse und möchten die Daten am liebsten in ihrem teuren Datensilo gefangen halten“, weiß Manfred Wania. Deshalb sollte bei der Datenarchivierung vor allem darauf geachtet werden, herstellerunabhängige Standards zu verwenden. „Diese sollten zudem von anerkannten Organisationen wie der ISO und dem W3C spezifiziert sein, wie z.B. ASC II, Unicode, SVG oder XSL“, empfiehlt Franz Lin. Einige Formate hätten sich auch als Quasi-Standard am Markt durchgesetzt – so z.B. das PDF-Format. 2005 habe die ISO das PDF/A-Format (A  =  Archiv) sogar als Standard für die Langzeitarchivierung von Dokumenten zertifiziert.</p>
<h2>Storage-Strategie für die Zukunft</h2>
<p class="bodytext"><br />Wer für die Zukunft plant, braucht vor allem zwei Dinge: zum einen vorausschauende Analysen, die dabei helfen, zukünftigen Bedarf nicht nur für Kapazität, sondern auch für Workloads präzise vorherzusagen. Zum anderen benötigt man eine Speicherplattform, die flexibel mit den Bedürfnissen des Unternehmens mitwachsen kann, sodass man kein Budget für ungenutzte Speicherressourcen verschwendet. „Bisher war die Beschaffung von Speicher eher ein Ratespiel“, meint Christoph Spitzer. Mit neuen, intelligenten Lösungen wisse man nun vorab, was benötigt wird, und füge quasi in Echtzeit nur die benötigen Ressourcen hinzu.</p><p><!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=521");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a4adf543&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=521&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4adf543&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p><blockquote style="margin-bottom:0;margin-top:0;"><p class="bodytext"><strong>Dies ist ein Artikel aus unserer Print-Ausgabe 10/2016. <a href="it-director/abo/" title="Opens external link in new window" target="_top" class="external-link-new-window">Bestellen Sie ein kostenfreies Probe-Abo.</a></strong></p></blockquote><p class="bodytext">Um sich hinsichtlich zukünftiger Anforderungen bestens aufzustellen, sollten Unternehmen aktiv im Dialog zur technischen Entwicklung bleiben, um rechtzeitig die Weichen zu stellen. Auch die regulatorischen Anforderungen müssen immer wieder überprüft werden. Markus Hollerbaum empfiehlt Unternehmen, sich im Vorfeld der Implementierung neuer Speichersysteme eine Reihe an Fragen zu stellen: „Wie viel Datenvolumen benötigt meine Firma und wie oft müssen die Daten überschrieben werden? Wie sieht es mit der Total Cost of Ownership aus? Und wie viele Daten müssen schnell zur Verfügung stehen?“ Auf dieser Grundlage lässt sich dann eine fundierte Speicherstrategie entwickeln, die die Leistung, Speicherverfügbarkeit sowie Kosten berücksichtigt und damit den Anforderungen des Unternehmens Rechnung trägt.<br /><br />Bildquelle: Thinkstock/iStock</p><p><!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=522");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a63cc79a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=522&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a63cc79a&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
					</div>

					
						
						<div class="news-backlink-wrap">
							<a href="it-director/news/">
								Zurück
							</a>
						</div>
					


					
					<div class="news-related-wrap">

						
							
							<div class="news-related news-related-news">
								<h2>
									Ähnliche Nachrichten
								</h2>

									

											
											
											
											
												



<a href="it-director/e/storage-mit-iso-normen-wildwuchs-vermeiden-14938/"><span class="newsnumber" style="display: none;">Nachricht :</span>
<div class="related article articletype-0">
	

	
			<div class="news-img-wrap">
				
						
							
								
									<img title="Ralf Colbus, IBM" alt="Ralf Colbus, IBM" src="fileadmin/_processed_/csm_itl-colbus-ralf-ibm-800_15c353e4ed.jpg" />
								
								
							
						
					

			</div>
		

	<div class="teaser-text">
		
		<strong class="topheader mag it-dir"><span class="icon"></span>So wird zukünftig archiviert</strong>
		<h3>Storage: Mit ISO-Normen Wildwuchs vermeiden</h3>
		
		
				<p class="bodytext">Im Interview betont Ralf Colbus, Certified Storage Professional bei IBM, dass Archivierungssoftware...</p>
			

		
			
					weiterlesen
				
		
	</div>
	
</div>
</a>

											


									

											
											
											
											
												



<a href="dv-dialog/e/schnelle-speicher-fuer-die-hybrid-cloud-14918/"><span class="newsnumber" style="display: none;">Nachricht :</span>
<div class="related article articletype-0">
	

	
			<div class="news-img-wrap">
				
						
							
								
									<img title="Speichersystem Vmax 250F, Dell EMC" src="fileadmin/_processed_/csm_p-Dell-EMC-Vmax-250F-flash800_b859528251.jpg" alt="" />
								
								
							
						
					

			</div>
		

	<div class="teaser-text">
		
		<strong class="topheader mag dv-d"><span class="icon"></span>Dell EMC baut All-Flash-Portfolio aus </strong>
		<h3>Schnelle Speicher für die Hybrid-Cloud</h3>
		
		
				<p class="bodytext">Flashfähige Data-Domain-Systeme, das neue All-Flash-Modell 250F der Storage-Familie Vmax (inklusive...</p>
			

		
			
					weiterlesen
				
		
	</div>
	
</div>
</a>

											


									

											
											
											
											
												



<a href="it-mittelstand/e/tapes-und-disks-besser-jaehrlich-wechseln-14555/"><span class="newsnumber" style="display: none;">Nachricht :</span>
<div class="related article articletype-0">
	

	
			<div class="news-img-wrap">
				
						
							
								
									<img title="Alfried Netzband, Technogroup IT-Service" alt="Alfried Netzband, Technogroup IT-Service" src="fileadmin/_processed_/csm_ml-alfried-netzband-technogroup_efa34320b8.jpg" />
								
								
							
						
					

			</div>
		

	<div class="teaser-text">
		
		<strong class="topheader mag it-mit"><span class="icon"></span>Lebenszyklus von Storage und Server</strong>
		<h3>Tapes und Disks besser jährlich wechseln</h3>
		
		
				<p class="bodytext">Während man Storage-Einheiten wie Tapes und Disks aufgrund des permanenten Datenwachstums besser...</p>
			

		
			
					weiterlesen
				
		
	</div>
	
</div>
</a>

											


									

											
											
											
											
												



<a href="it-director/e/flash-ssd-und-hyper-konvergenz-sorgen-fuer-leistungsschub-14220/"><span class="newsnumber" style="display: none;">Nachricht :</span>
<div class="related article articletype-0 topnews">
	

	
			<div class="news-img-wrap">
				
						
							
								
									<img title="Rakete" alt="Rakete" src="fileadmin/_processed_/csm_ita-rakete-antrieb-ts-istock_643f07a4ff.jpg" />
								
								
							
						
					

			</div>
		

	<div class="teaser-text">
		
		<strong class="topheader mag it-dir"><span class="icon"></span>Volle Kraft voraus</strong>
		<h3>Flash, SSD und (Hyper-)Konvergenz sorgen für Leistungsschub</h3>
		
		
				<p class="bodytext">Neue Produkte und Konzepte rund um Flash, Solid State Disks (SSD) und (Hyper-)Konvergenz sollen die...</p>
			

		
			
					weiterlesen
				
		
	</div>
	
</div>
</a>

											


									

							</div>
						
						
						<p><!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=523");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a46be9b7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=523&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a46be9b7&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p><p><!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=557");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=abaa176c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=557&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abaa176c&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p><p><!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=418");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a4f872a5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=418&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4f872a5&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>

						

						

						
					</div>
					
					
					
					
				
			
		

	</div>
</div></div><div id="c4107" class="csc-default">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=768");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a5f75ba8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=768&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5f75ba8&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div>
								</div>
								<div class="large-32 medium-30 columns sidebar">
									<div id="c235" class="csc-default">



<div class="news news-single">
	<div class="article">
		
	
			
			
					






<div class="right-box-grey">
	<span class="h2-styling">Teilen</span>
	<div class="shariff" data-services='["googleplus","facebook","twitter","linkedin","xing"]' data-lang="de" data-theme="color" data-orientation="horizontal"></div>
</div>


	<!-- categories -->
<div class="right-box-grey">
	<span class="h2-styling">Kategorie</span>
	<div class="news-detail-categories">
		
			
		
			
		
			
		
			
				<div class="row">
					<div class="large-100 medium-100 columns">
						<h3>
							
									<a href="themen/it-infrastruktur/storage-speicher/">
										Storage
									</a>
								
						</h3>
					</div>
				</div>
			
		
	</div>
</div>




<div class="right-box-grey">
<span class="h2-styling">Aktuelle News zum Thema</span>

	



<a href="it-director/e/storage-mit-iso-normen-wildwuchs-vermeiden-14938/"><span class="newsnumber" style="display: none;">Nachricht 1:</span>
<div class="item-right article articletype-0 ">

	<div class="teaser-text">
		
		<strong class="topheader mag it-dir"><span class="icon"></span>So wird zukünftig archiviert</strong>
		<h3>Storage: Mit ISO-Normen Wildwuchs vermeiden</h3>
		
			
					weiterlesen
				
		
	</div>
	
</div>
</a>


	



<a href="it-mittelstand/e/agiler-dank-flash-speicher-14846/"><span class="newsnumber" style="display: none;">Nachricht 2:</span>
<div class="item-right article articletype-0 ">

	<div class="teaser-text">
		
		<strong class="topheader mag it-mit"><span class="icon"></span>Langfristig Kosten sparen </strong>
		<h3>Agiler dank Flash-Speicher</h3>
		
			
					weiterlesen
				
		
	</div>
	
</div>
</a>


	



<a href="it-director/e/orchestra-service-gmbh-in-avnet-integriert-14502/"><span class="newsnumber" style="display: none;">Nachricht 3:</span>
<div class="item-right article articletype-0  last-item">

	<div class="teaser-text">
		
		<strong class="topheader mag it-dir"><span class="icon"></span>EMC-Kompetenz gestärkt</strong>
		<h3>Orchestra Service GmbH in Avnet integriert</h3>
		
			
					weiterlesen
				
		
	</div>
	
</div>
</a>


</div>



				
			
		

	</div>
</div></div><div id="c22494" class="csc-default"><a id="c22127"></a><div class="box right-box-grey"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader"><a href="equinix-it-director/">Web-Special EQUINIX</a></h2></div><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="equinix-it-director/"><img src="fileadmin/user_upload/subnets/equinix/kopfbild_subnet_equinix0916_klein.jpg" width="660" height="140" alt=""></a></div></div></div></div><div class="csc-textpic-text"><p class="bodytext"><strong>INTERKONNEKTIVITÄT ALS BASIS DER DIGITALEN ÖKONOMIE</strong></p>
<p class="bodytext">Vernetzung ist der Schlüssel für die digitalen Geschäftsmodelle der Zukunft. Diese Vernetzung erfolgt im modernen Rechenzentrum. &nbsp; &nbsp;</p>
<p class="bodytext"><a href="equinix-it-director/" title="Opens internal link in current window" class="internal-link">&gt;&gt;&gt; weiterlesen</a></p></div></div></div></div><div id="c2254" class="csc-default"><div id="c2247" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=409");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a0e627e3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=409&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0e627e3&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c22496" class="csc-default"><a id="c22428"></a><div class="box right-box-grey"><div class="csc-header csc-header-n1"><span class="h2-styling">WEB-Promotion HP</span></div><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="advertorial/hp-it-sicherheit/"><img src="fileadmin/user_upload/advertorials/hp/Frau-an-HP-LaserJet-fu%CC%88r-IT-Mittelstand_280.jpg" width="280" height="175" alt=""></a></div></div></div></div><div class="csc-textpic-text"><h3>WARUM DRUCKSICHERHEIT EIN ZENTRALES THEMA SEIN SOLLTE</h3>
<p class="bodytext">Während Netzwerkkomponenten wie PCs, Server und Mobilgeräte aufwendig geschützt sind, werden Ausgabegeräte wie Drucker und Multifunktionsgeräte häufig übersehen...</p>
<p class="bodytext"><a href="advertorial/hp-it-sicherheit/" title="Opens internal link in current window" class="internal-link">weiterlesen</a></p></div></div></div></div><div id="c2251" class="csc-default"><a id="c2289"></a><div class="csc-space-before-20"></div>
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=410");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=abe4535c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=410&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abe4535c&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div><div class="csc-space-after-20"></div></div><div id="c2294" class="csc-default"><div id="c2244" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=412");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=aedf3112&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=412&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aedf3112&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c9075" class="csc-default"><a id="c9062"></a><div class="box right-box-grey"><div class="csc-header csc-header-n1"><span class="h2-styling">Print-Special</span></div><div class="csc-textpic csc-textpic-left csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-image csc-textpic-last"><a href="it-director/print-specials/digitales-wirtschaftswunder/" title="Digitales Wirtschaftswunder"><img src="fileadmin/user_upload/print-specials/itd/digitales_wirtschaftswunder/Digitales-Wirtschaftswunder_cover.png" width="300" height="275" alt="Digitales Wirtschaftswunder"></a></div></div><div class="csc-textpic-text"><p class="bodytext"><a href="it-director/print-specials/digitales-wirtschaftswunder/" title="Opens internal link in current window" class="internal-link">&gt;&gt;&gt; Hier geht es zum Special!</a></p></div></div></div></div><div id="c13138" class="csc-default csc-space-before-20 csc-space-after-30"><a id="c6295"></a><div class="box right-box-grey"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader"><a href="blackberry-it-director/">Web-Special BlackBerry</a></h2></div><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="blackberry-it-director/"><img src="fileadmin/user_upload/subnets/blackberry/kopfbild_subnet_bb_0416.jpg" width="660" height="432" alt=""></a></div></div></div></div><div class="csc-textpic-text"><p class="bodytext"><strong>DIE WELTWEIT SICHERSTEN ENTERPRISE-MOBILITY-LÖSUNGEN</strong></p>
<p class="bodytext">Um über sichere mobile Kommunikation hinaus Lösungen anzubieten, hat BlackBerry sein Hardware-Portfolio um eine EMM-Suite ergänzt. &nbsp; &nbsp;<a href="blackberry-it-director/" title="Opens internal link in current window" class="internal-link">&gt;&gt;&gt; weiterlesen</a></p></div></div></div></div><div id="c2293" class="csc-default"><div id="c2290" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=550");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=adc25564&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=550&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adc25564&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c22410" class="csc-default"><div id="c22409" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=551");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a0d9fd0d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=551&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0d9fd0d&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c4238" class="csc-default"><a id="c4205"></a><div class="box right-box-grey"><div class="csc-header csc-header-n1"><span class="h2-styling">Print-Specials</span></div><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="service/print-specials/" title="Print-Specials IT-DIRECTOR"><img src="fileadmin/user_upload/print-specials/itz_special_290x200_2.jpg" width="290" height="200" alt="Print-Specials IT-DIRECTOR"></a></div></div></div></div><div class="csc-textpic-text"><p class="bodytext"><a href="service/print-specials/" title="Opens internal link in current window" class="internal-link">Hier finden Sie alle Heftbeilagen, die im MEDIENHAUS Verlag erschienen sind!</a></p></div></div></div></div><div id="c2843" class="csc-default"><a id="c1593"></a><div class="box right-box-grey"><div class="csc-header csc-header-n1"><span class="h2-styling">Ansichtsexemplar</span></div><p class="bodytext"><strong>Fordern Sie jetzt Ihr Ansichtsexemplar eines unserer Magazine an.</strong><br /><br /><a href="service/ansichtsexemplar/" title="Opens internal link in current window" class="internal-link">Einfach hier klicken, das Formular ausfüllen und abschicken.</a><br /><a href="service/ansichtsexemplar/" title="Opens internal link in current window" class="internal-link">Wir senden Ihnen kostenfrei das aktuelle Heft per Post zu.</a></p></div></div><div id="c5305" class="csc-default"><a id="c3382"></a><div class="box right-box-grey"><div class="csc-header csc-header-n1"><span class="h2-styling">Fachmedium des Jahres</span></div><div class="csc-textpic-text"><p class="bodytext">Deutsche Fachpresse kürt <a href="it-director/e/it-zoom-als-beste-website-auf-shortlist-platziert-10754/" title="Opens external link in new window" target="_top" class="external-link-new-window">IT-ZOOM</a> und <a href="mobile-business/award/" title="Opens external link in new window" target="_top" class="external-link-new-window">MOBILE BUSINESS</a></p></div></div></div><div id="c2533" class="csc-default csc-space-before-30 csc-space-after-30"><a id="c3256"></a><div class="csc-space-before-20"></div><div class="box right-box-grey"><div class="csc-header csc-header-n1"><span class="h2-styling">MEDIENHAUS Stellenmarkt</span></div><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="it-director/stellenmarkt/" title="StepStone auf IT-MITTELSTAND"><img src="fileadmin/user_upload/kooperationen/stepstone/284x95_it-mittelstand_NEU.gif" width="284" height="95" alt="StepStone auf IT-MITTELSTAND"></a></div></div></div></div><div class="csc-textpic-text"></div></div></div><div class="csc-space-after-20"></div></div><div id="c2252" class="csc-default csc-space-before-30 csc-space-after-30"><a id="c1588"></a><div class="box right-box-grey"><div class="csc-header csc-header-n1"><span class="h2-styling">Newsletter</span></div><div class="csc-textpic csc-textpic-center csc-textpic-below"><div class="csc-textpic-text"></div><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="service/newsletter/" title="IT-ZOOM Newsletter"><img src="fileadmin/user_upload/zeitschriften/itz_nl-teaser.jpg" width="290" height="200" alt="IT-ZOOM Newsletter"></a></div></div></div></div></div></div></div><div id="c2862" class="csc-default"><div id="c2858" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=552");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a413b7e6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=552&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a413b7e6&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c2863" class="csc-default"><div id="c2523" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=553");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=ab2f16ef&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=553&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab2f16ef&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c2864" class="csc-default"><div id="c2859" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=554");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=ae573ef1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=554&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae573ef1&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c2865" class="csc-default"><div id="c2860" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=555");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=afcb27c1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=555&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afcb27c1&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c2866" class="csc-default"><a id="c2861"></a>
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=556");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=ab9d73ea&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=556&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab9d73ea&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div>
								</div>
							</div>
						</div>
					</div>
					<a class="exit-off-canvas"></a>

				</div>
			</div>
		</div>
		<div id="pageFooter" class="row">
	<div class="large-35 medium-35 columns contactFooter">
		<div id="footer-logo"><a href="/"><img src="typo3conf/ext/siteassets/Resources/Public/Img/Pagelayout/logo-footer_it-zoom.png" width="140" height="27"   alt="it-zoom.de" title="it-zoom.de" ></a></div><div id="c244" class="csc-default"><p class="bodytext"><strong>MEDIENHAUS Verlag GmbH</strong></p>
<p class="bodytext">Bertram-Blank-Straße 8<br />51427 Bergisch-Gladbach</p>
<p class="bodytext"><a href="javascript:linkTo_UnCryptMailto('ocknvq,kphqBogfkgpjcwu/xgtnci0fg');">info(at)medienhaus-verlag.de</a></p></div>
		<div class="social_icons mainwrap"><p>Folgen Sie uns</p><div class="social_icons tw"><a href="https://twitter.com/ITZredaktion" target="_blank">twitter</a></div><div class="social_icons first fb"><a href="https://www.facebook.com/pages/IT-Zoom/1589593737937234" target="_blank">facebook</a></div><div class="social_icons gp"><a href="https://plus.google.com/u/0/116322570094025696646" target="_blank">google plus</a></div><div class="social_icons rss"><a href="http://www.it-zoom.de/itdirector-rss.xml" target="_blank">rss</a></div><div class="social_icons xing"><a href="https://www.xing.com/news/pages/it-zoom-335" target="_blank">xing</a></div></div>
	</div>
	<div class="large-39 medium-39 columns aboutFooter">
		<div id="c173" class="csc-default"><p class="bodytext">IT-ZOOM ist das Wissensportal der erfolgreichen Magazine <a href="it-director/news/" title="Opens internal link in current window" class="internal-link">IT-DIRECTOR</a>,&nbsp;<a href="it-mittelstand/news/" title="Opens internal link in current window" class="internal-link">IT-MITTELSTAND</a>,&nbsp;<a href="mobile-business/news/" title="Opens internal link in current window" class="internal-link">MOBILE BUSINESS</a>&nbsp;und&nbsp;<a href="dv-dialog/news/" title="Opens internal link in current window" class="internal-link">DV-Dialog</a>. IT-ZOOM bündelt Wissen über Business-Lösungen, IT-Technologien und Anwendungen. </p>
<p class="bodytext">IT-ZOOM bietet:<br />- Die besten&nbsp;<a href="themen/mobile/devices-gadgets/" title="Opens internal link in current window" class="internal-link">Gadgets, Smartwatches &amp; Smartphones</a><br />- Die coolsten <a href="themen/mobile/apps/" title="Opens internal link in current window" class="internal-link">Apps</a> &amp; Tricks<br />-&nbsp;<a href="themen/lifestyle/car-it-automotive/" title="Opens internal link in current window" class="internal-link">Die Zukunft des Autos</a>: E-Mobility, E-Cars, E-Bikes<br />- Digital <a href="themen/lifestyle/" title="Opens internal link in current window" class="internal-link">Lifestyle</a> &nbsp;</p>
<p class="bodytext">IT-ZOOM liefert IT-Profis <a href="themen/it-markt/leute/" title="Opens internal link in current window" class="internal-link">Personalmeldungen</a>, Tipps für IT-Management, Strategie-Interviews, Managerporträts und Investitionshilfen.</p>
<p class="bodytext">&nbsp;</p>
<p class="bodytext">&nbsp;</p></div>
	</div>
	<div class="large-26 medium-26 columns">
		<div id="aboutusnav"><div id="aboutusheader">Über uns</div><ul><li><a href="service/ueber-uns/">MEDIENHAUS Verlag</a></li><li><a href="service/media/">Media</a></li><li><a href="service/impressum/">Impressum</a></li></ul></div>
	</div>
</div>
<div id="copyFooter" class="row">
	<div class="large-100 column nopadding">
		<span> ©2016 Alle Rechte bei MEDIENHAUS Verlag GmbH </span>
	</div>
</div>
	</div>

	

<div id="bannerRight">
	
			<div id="c5291" class="csc-default">
<div class="tx-kebanner">
	




	<div style="margin-top: -90px;">





<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=368");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a9f8bcae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=368&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9f8bcae&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>





	</div>







</div></div>
		
</div>
</div>

<script src="typo3temp/compressor/page.scripts-1862cf38efd793538db17eba04dde166.js.1435138032.gzip" type="text/javascript"></script>
<script src="typo3temp/compressor/jquery.datetimepicker-708e720c12886db6229a2319dde16f45.js.1422434386.gzip" type="text/javascript"></script>
<script src="typo3temp/compressor/parsley.min-b0cb9ff88299edf416165b2cf19968e8.js.1422434386.gzip" type="text/javascript"></script>
<script src="typo3temp/compressor/tabs-e73342a4ac5b1bf56d5f97faab2f1aab.js.1422434386.gzip" type="text/javascript"></script>
<script src="typo3temp/compressor/form-2793ff113bc745ceb5c5e48ea1871ed2.js.1422434386.gzip" type="text/javascript"></script>

<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineFooter*/
    $(document).foundation({ offcanvas : { open_method: 'overlap_single', close_on_click : true } });

    $('.left-off-canvas-toggle').click(function() {
		$('.off-canvas-wrap').removeClass('offcanvas-overlap-left');
		if ($(this).hasClass('isOpen')) 
			$(this).removeClass('isOpen');
		else
			$(this).addClass('isOpen');
		$('.right-off-canvas-toggle').removeClass('isOpen');
	});
    $('.right-off-canvas-toggle').click(function() {
		$(".off-canvas-wrap").removeClass('offcanvas-overlap-right');
		if ($(this).hasClass('isOpen')) 
			$(this).removeClass('isOpen');
		else
			$(this).addClass('isOpen');
		$('.left-off-canvas-toggle').removeClass('isOpen');
	});
    $('.exit-off-canvas').click(function() {
    	$('.left-off-canvas-toggle').removeClass('isOpen');
    	$('.right-off-canvas-toggle').removeClass('isOpen');
    });

/*]]>*/
</script>


</body>
</html>