<!DOCTYPE html>
  <!--[if lt IE 7 ]> <html lang="de-DE" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
  <!--[if IE 7 ]>    <html lang="de-DE" class="no-js lt-ie9 lt-ie8"> <![endif]-->
  <!--[if IE 8 ]>    <html lang="de-DE" class="no-js lt-ie9"> <![endif]-->
  <!--[if gt IE 8 ]><![endif]-->
<html lang="de">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- 
	TYPO3 implementation by www.kennziffer.com GmbH

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.it-zoom.de/">
<link rel="shortcut icon" href="/favicon.png" type="image/png; charset=binary">
<link rel="icon" href="/favicon.png" type="image/png; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">


<link rel="stylesheet" type="text/css" href="typo3temp/compressor/merged-9ad619c012ea0a702b72453ac4200464-49108d549ebacb5298ed449cef7bd8f6.css.1476691702.gzip" media="all">







<link rel="alternate" type="application/rss+xml" title="IT Zoom RSS Feed" href="http://www.it-zoom.de/itzoom-rss.xml" />
<link rel="alternate" type="application/rss+xml" title="DV Dialog RSS Feed" href="http://www.it-zoom.de/dvdialog-rss.xml" />
<link rel="alternate" type="application/rss+xml" title="IT Director RSS Feed" href="http://www.it-zoom.de/itdirector-rss.xml" />
<link rel="alternate" type="application/rss+xml" title="IT Mittelstand RSS Feed" href="http://www.it-zoom.de/itmittelstand-rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Mobile Business RSS Feed" href="http://www.it-zoom.de/mobilebusiness-rss.xml" /><link rel="canonical" href="http://www.it-zoom.de/it-mittelstand/e/darum-zoegern-mittelstaendler-den-all-ip-umstieg-hinaus-15310/"  />	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('set', 'anonymizeIp', true) 
		ga('create', 'UA-2057024-13', 'auto');
		ga('send', 'pageview');
	</script>
<script>ga('send', 'event', 'Nachrichten Einzelansicht', 'Aufruf', 'Lea Sommerhäuser', 1);ga('send', 'event', 'Nachrichten Einzelansicht', 'Aufruf', 'IT-Mittelstand', 1);ga('send', 'event', 'Nachrichten Einzelansicht', 'Aufruf', 'Unified Communication + Collaboration', 1);</script>
<title>Darum zögern Mittelständler den All-IP-Umstieg hinaus | Unified Communication + Collaboration</title>
<meta name="description" content="Wer mit seiner Telefonanlage zufrieden ist, hat wenig Motivation, sein funktionierendes System auszutauschen, weiß Florian Buzin, Geschäftsführer der Starface GmbH.">
<meta name="keywords" content="Unified Communication + Collaboration, Florian Buzin, Starface, UCC, ISDN, All-IP, Next Generation Network">



<script type="text/javascript">
//<![CDATA[
// js for all render methods
function searchboxFocus(searchbox) {
	if(searchbox.value == "Suche") {
		searchbox.value = "";
	}
}

function searchboxBlur(searchbox) {
	if(searchbox.value == "") {
		searchbox.value = "Suche";
	}
}

function resetCheckboxes(filter) {
	allLi = document.getElementsByName("optionCheckBox" + filter);
	allCb = new Array();
	for(i = 0; i < allLi.length; i++) {
		allCb[i] = allLi[i].getElementsByTagName("input");
	}
	for(i = 0; i < allCb.length; i++) {
		allCb[i][0].checked = false;
	}
}

function enableCheckboxes(filter) {
	var lis = document.getElementsByTagName("LI");
	//alert(lis.count());
	var allCb = new Array();
	var allCbChecked = true;
	var count = 0;
	var optionClass = new Array();
	for(var i = 0; i < lis.length; i++) {
		if (optionClasses = lis[i].getAttribute("class", 1)) {
			optionClassesArray = optionClasses.split(" ");
			//alert(optionClasses);
			if(optionClassesArray[1] == "optionCheckBox" + filter) {
				allCb[count] = lis[i].getElementsByTagName("input")[0];
				count++;
			}
		}
	}
	for(i = 0; i < allCb.length; i++) {
		if(!allCb[i].checked) {
			allCbChecked = false;
		}
	}
	if(allCbChecked) {
		for(i = 0; i < allCb.length; i++) {
			allCb[i].checked = false;
		}
	} else {
		for(i = 0; i < allCb.length; i++) {
			allCb[i].checked = true;
		}
	}
}
//]]>
</script>

</head>
<body>



<div id="c787" class="csc-default"><!-- +++++++ CASIO NATIV ++++++++ -->

<SCRIPT LANGUAGE="JavaScript">
ord=Math.random();
ord=ord*10000000000000000000;
document.write('<img src="http://track.adform.net/adfserve/?bn=6079528;1x1inv=1;srctype=3;ord=1479824763" border="0" width="1" height="1"/>');
</SCRIPT>
<NOSCRIPT>
<img src="http://track.adform.net/adfserve/?bn=6079528;1x1inv=1;srctype=3;ord=1479824763" border="0" width="1" height="1"/>
</NOSCRIPT>


<!-- +++++++ CASIO WERBLICH ++++++++ -->

<SCRIPT LANGUAGE="JavaScript">
ord=Math.random();
ord=ord*10000000000000000000;
document.write('<img src="http://track.adform.net/adfserve/?bn=6079529;1x1inv=1;srctype=3;ord=1479824763" border="0" width="1" height="1"/>');
</SCRIPT>
<NOSCRIPT>
<img src="http://track.adform.net/adfserve/?bn=6079529;1x1inv=1;srctype=3;ord=1479824763" border="0" width="1" height="1"/>
</NOSCRIPT>
</div>

<div id="pageWrap">
	

<div id="bannerLeft">
	
			<div id="c5292" class="csc-default">
<div class="tx-kebanner">
	




	<div style="margin-top: -114px;">





<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=398");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=add6e3ce&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=398&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=add6e3ce&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>





	</div>







</div></div>
		
</div>
	


<div id="bannerTop">
	
			<div id="c4635" class="csc-default">
<div class="tx-kebanner">
	






	<div style="float: right;">



<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=375");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=aa2dde85&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=375&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa2dde85&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>


	</div>










</div></div>
		
</div>


	<div id="pageMain">
		<div id="pageHeader" class="row ">
	<div class="large-100 column">
		<a href="/" id="header-logo"><img src="typo3conf/ext/siteassets/Resources/Public/Img/Pagelayout/logo_it-zoom.png" width="342" height="46"   alt="it-zoom.de" title="it-zoom.de" ></a><img src="typo3conf/ext/siteassets/Resources/Public/Img/Pagelayout/claim_it-zoom.png" width="324" height="13"  id="header-claim"  alt="WORLD OF TECHNOLOGY" >
		<div id="c297" class="csc-default"><div class="tx-kesearch-pi1">
		
<div class="searchbar">
	<form method="get" id="xajax_form_kesearch_pi1" name="xajax_form_kesearch_pi1"  action="http://www.it-zoom.de/index.php" class="static" >
		<input type="hidden" name="id" value="161" />
		
		<input type="search" id="ke_search_sword" name="tx_kesearch_pi1[sword]" value="" placeholder="Suche" />
		<button type="submit" class="submitButton"><span>Finden</span></button>
		<input id="pagenumber" type="hidden" name="tx_kesearch_pi1[page]" value="1" />
		<input id="resetFilters" type="hidden" name="tx_kesearch_pi1[resetFilters]" value="0" />
		<input id="sortByField" type="hidden" name="tx_kesearch_pi1[sortByField]" value="" />
		<input id="sortByDir" type="hidden" name="tx_kesearch_pi1[sortByDir]" value="" />
	</form>
</div>

	</div>
	</div>
		<div class="social_icons socialWrap"><div class="social_icons tw"><a href="https://twitter.com/ITZredaktion" target="_blank">twitter</a></div><div class="social_icons first fb"><a href="https://www.facebook.com/pages/IT-Zoom/1589593737937234" target="_blank">facebook</a></div><div class="social_icons gp"><a href="https://plus.google.com/u/0/116322570094025696646" target="_blank">google plus</a></div><div class="social_icons rss"><a href="http://www.it-zoom.de/itzoom-rss.xml" target="_blank">rss</a></div><div class="social_icons xing"><a href="https://www.xing.com/news/pages/it-zoom-335" target="_blank">xing</a></div></div>
	</div>
</div>
<div class="row">
	<div class="large-100 column nopadding">
		<div id="c245" class="csc-default">



<div class="news news-single">
	<div class="article">
		
	
			
			
					
				
			
		

	</div>
</div></div>
	</div>
</div>

		
<div class="contain-to-grid sticky">
	<nav class="top-bar" data-topbar role="navigation">
		<div id="navbar" class="row">
			<div class="large-100 column">
				<a href="/" class="navbarLogo"><span>IT-Zoom</span></a>
				<a class="left-off-canvas-toggle" href="it-mittelstand/e/darum-zoegern-mittelstaendler-den-all-ip-umstieg-hinaus-15310/#"><span class="burger"></span><span class="txt">Menü</span></a>
				<ul id="trendNav"><li class="labl">Trends:</li><li><a href="trend/all-ip/" rel="nofollow">All-IP</a></li><li><span></span><a href="trend/amazon/" rel="nofollow">Amazon</a></li><li><span></span><a href="trend/facebook/" rel="nofollow">Facebook</a></li><li><span></span><a href="trend/internet-der-dinge/" rel="nofollow">Internet der Dinge</a></li><li><span></span><a href="trend/it-gehalt/" rel="nofollow">IT-Gehalt</a></li><li><span></span><a href="trend/samsung/" rel="nofollow">Samsung</a></li><li><span></span><a href="trend/apple/" rel="nofollow">Apple</a></li><li><span></span><a href="trend/breitband/" rel="nofollow">Breitband</a></li><li><span></span><a href="themen/mobile/payment-marketing/" rel="nofollow">Payment</a></li><li><span></span><a href="trend/checklisten/" rel="nofollow">Checklisten</a></li><li><span></span><a href="trend/kuenstliche-intelligenz/" rel="nofollow">Künstliche Intelligenz</a></li><li><span></span><a href="trend/smartwatch/" rel="nofollow">Smartwatch</a></li><li><span></span><a href="trend/google/" rel="nofollow">Google</a></li><li><span></span><a href="trend/fintechs/" rel="nofollow">Fintechs</a></li><li><span></span><a href="trend/5g/" rel="nofollow">5G</a></li><li><span></span><a href="trend/erp-beratung/" rel="nofollow">ERP-Beratung</a></li><li><span></span><a href="trend/microsoft/" rel="nofollow">Microsoft</a></li><li><span></span><a href="themen/lifestyle/car-it-automotive/" rel="nofollow">Car-IT</a></li><li><span></span><a href="trend/notebooksultrabooks/" rel="nofollow">Notebooks/Ultrabooks</a></li><li><span></span><a href="trend/modernes-buero/" rel="nofollow">Modernes Büro</a></li><li><span></span><a href="trend/it-lexikon/" rel="nofollow">IT-Lexikon</a></li><li><span></span><a href="trend/m-health/" rel="nofollow">M-Health</a></li><li><span></span><a href="themen/business-software/industrie-40/" rel="nofollow">Industrie 4.0</a></li><li><span></span><a href="trend/ransomware/" rel="nofollow">Ransomware</a></li><li><span></span><a href="trend/edge-computing/" rel="nofollow">Edge Computing</a></li><li><span></span><a href="trend/3d-druck/" rel="nofollow">3D-Druck</a></li><li><span></span><a href="trend/windows10/" rel="nofollow">Windows10</a></li><li><span></span><a href="trend/international/" rel="nofollow">International</a></li><li><span></span><a href="trend/flash-speicher/" rel="nofollow">Flash-Speicher</a></li><li><span></span><a href="trend/eu-datenschutz/" rel="nofollow">EU-Datenschutz</a></li><li><span></span><a href="trend/actioncams/" rel="nofollow">Actioncams</a></li><li><span></span><a href="themen/business-software/logistik/" rel="nofollow">Smartes Lager</a></li><li><span></span><a href="trend/drohnen/" rel="nofollow">Drohnen</a></li><li><span></span><a href="trend/innovation/" rel="nofollow">Innovation</a></li><li><span></span><a href="trend/digitaler-rueckstand/" rel="nofollow">Digitaler Rückstand</a></li><li><span></span><a href="trend/ifa-2016/" rel="nofollow">IFA 2016</a></li><li><span></span><a href="trend/sicheres-passwort/" rel="nofollow">Sicheres Passwort</a></li><li><span></span><a href="trend/vr-brillen/" rel="nofollow">VR-Brillen</a></li><li><span></span><a href="trend/ar-brillen/" rel="nofollow">AR-Brillen</a></li><li><span></span><a href="trend/longreads/" rel="nofollow">Longreads</a></li><li><span></span><a href="trend/fussball/" rel="nofollow">Fußball</a></li><li><span></span><a href="trend/virtual-reality/" rel="nofollow">Virtual Reality</a></li><li><span></span><a href="trend/virtualisierung/" rel="nofollow">Virtualisierung</a></li><li><span></span><a href="trend/augmented-reality/" rel="nofollow">Augmented Reality</a></li><li><span></span><a href="trend/dcim/" rel="nofollow">DCIM</a></li><li><span></span><a href="trend/gebrauchte-software/" rel="nofollow">Gebrauchte Software</a></li><li><span></span><a href="trend/produktivitaet/" rel="nofollow">Produktivität</a></li><li><span></span><a href="trend/frauen-in-der-it/" rel="nofollow">Frauen in der IT</a></li><li><span></span><a href="trend/dropbox/" rel="nofollow">Dropbox</a></li><li><span></span><a href="trend/e-autos/" rel="nofollow">E-Autos</a></li><li><span></span><a href="trend/netzneutralitaet/" rel="nofollow">Netzneutralität</a></li><li><span></span><a href="themen/lifestyle/smart-home/" rel="nofollow">Smart Home</a></li><li><span></span><a href="trend/devops/" rel="nofollow">DevOps</a></li><li><span></span><a href="trend/deutsche-gruender/" rel="nofollow">Deutsche Gründer</a></li><li><span></span><a href="trend/smart-tvs/" rel="nofollow">Smart TVs</a></li><li><span></span><a href="themen/business-software/hr-personal/" rel="nofollow">IT-Fachkräftemangel</a></li><li><span></span><a href="themen/it-infrastruktur/rechenzentrum/" rel="nofollow">Rechenzentrum</a></li><li><span></span><a href="trend/gamescom-2016/" rel="nofollow">Gamescom 2016</a></li><li><span></span><a href="trend/best-of-2015/" rel="nofollow">Best of 2015</a></li><li><span></span><a href="themen/it-infrastruktur/sicherheit/" rel="nofollow">Sicherheit</a></li><li><span></span><a href="themen/lifestyle/work-life-balance-health/" rel="nofollow">Work-Life-Balance</a></li><li><span></span><a href="trend/it-recht/" rel="nofollow">IT-Recht</a></li><li><span></span><a href="trend/wearables/" rel="nofollow">Wearables</a></li><li><span></span><a href="trend/start-up/" rel="nofollow">Start-up</a></li></ul>
					<div id="navbarSearch"><span class="txt">Suche</span></div>
				<a class="right-off-canvas-toggle" href="it-mittelstand/e/darum-zoegern-mittelstaendler-den-all-ip-umstieg-hinaus-15310/#"><span class="txt">Specials</span><span class="burger"></span></a>
			</div>
		</div>
	</nav> 
</div>


		<div class="off-canvas-wrap" data-offcanvas>
			<div class="inner-wrap">
				<div id="pageContent">
				
					<aside class="left-off-canvas-menu"><ul><li><a href="/">Startseite</a></li><li class="hasSub"><span class="subLabel">Themen</span><ul><li><a href="themen/business-software/">Business Software</a></li><li><a href="themen/it-infrastruktur/">IT-Infrastruktur</a></li><li><a href="themen/it-organisation/">IT-Organisation</a></li><li><a href="themen/it-markt/">IT-Markt</a></li><li><a href="themen/mobile/">Mobile</a></li><li><a href="themen/lifestyle/">Lifestyle</a></li><li><a href="themen/trends/">Trends</a></li><li><a href="themen/termine/">Termine</a></li></ul></li><li class="hasSub"><span class="subLabel">Service</span><ul><li><a href="service/suche/">Suche</a></li><li><a href="service/ueber-uns/">Über uns</a></li><li><a href="service/redaktion/">Redaktion</a></li><li><a href="service/newsletter/">Newsletter</a></li><li><a href="service/print-specials/">Print-Specials</a></li><li><a href="service/ansichtsexemplar/">Ansichtsexemplar</a></li><li><a href="service/media/">Media</a></li><li><a href="service/kontakt/">Kontakt</a></li><li><a href="service/impressum/">Impressum</a></li></ul></li></ul><div class="submenu themen magmenu"><div class="magnavheader">Unsere Magazine</div><ul class="magNav"><li class="mag_25"><a href="it-director/news/"><span class="icon">&nbsp;</span>IT-DIRECTOR</a></li><li class="active mag_26"><a href="it-mittelstand/news/"><span class="icon">&nbsp;</span>IT MITTELSTAND</a></li><li class="mag_27"><a href="mobile-business/news/"><span class="icon">&nbsp;</span>MOBILE BUSINESS</a></li><li class="mag_28"><a href="dv-dialog/news/"><span class="icon">&nbsp;</span>DV-Dialog</a></li></ul></div></aside>
					<aside class="right-off-canvas-menu"><ul><li class="hasSub"><span class="subLabel">Specials</span><ul><li><a href="equinix-it-director/">Equinix – <br>IT-Infrastruktur der Zukunft</a></li></ul></li></ul></aside>
					<div class="row">
						<div class="large-20 medium-20 columns">
							<div class="submenu themen"><div class="subnavheader">Themen</div><ul><li><a href="themen/business-software/">Business Software</a></li><li><a href="themen/it-infrastruktur/">IT-Infrastruktur</a></li><li><a href="themen/it-organisation/">IT-Organisation</a></li><li><a href="themen/it-markt/">IT-Markt</a></li><li><a href="themen/mobile/">Mobile</a></li><li><a href="themen/lifestyle/">Lifestyle</a></li><li><a href="themen/trends/">Trends</a></li><li><a href="themen/termine/">Termine</a></li></ul></div><div class="submenu themen magmenu"><div class="magnavheader">Unsere Magazine</div><ul class="magNav"><li class="mag_25"><a href="it-director/news/"><span class="icon">&nbsp;</span>&nbsp;</a></li><li class="active mag_26"><a href="it-mittelstand/news/"><span class="icon">&nbsp;</span>&nbsp;</a></li><li class="mag_27"><a href="mobile-business/news/"><span class="icon">&nbsp;</span>&nbsp;</a></li><li class="mag_28"><a href="dv-dialog/news/"><span class="icon">&nbsp;</span>&nbsp;</a></li></ul></div><div class="submenu specials"><div class="magnavheader">Specials</div><ul><li><a href="equinix-it-director/">Equinix – <br>IT-Infrastruktur der Zukunft</a></li></ul></div><div id="c246" class="csc-default">



<div class="news news-single">
	<div class="article">
		
	
			
			
					
				
			
		

	</div>
</div></div><div class="notmobile"><a id="c21791"></a><div style="border: 1px solid #000000;">
<div style="background-color: #e40613; color: #FFFFFF; font-size: 0.9375rem; margin-bottom: 10px; padding-left: 10px;"><a href="http://www.it-zoom.de/news-ticker/" style="color: #ffffff;">&nbsp;+&nbsp;&nbsp;&nbsp;&nbsp;NEWS–TICKER&nbsp;&nbsp;&nbsp;+</a>
</div>
<div style="padding: 0px 10px 0px 13px;">
<p><span style="border-bottom: 1px solid #eaeaea; font-size: 9pt; line-height: 1em; font-weight: normal;"><a style="color: #e40613;"> +++</a><a style="color: #000000;">&nbsp;&nbsp;22.11.2016 | 09:36&nbsp;&nbsp;</a></span><br>
<span style="border-bottom: 1px solid #eaeaea; font-size: 10pt; line-height: 1em; font-weight: normal;"><a href="http://www.it-zoom.de/news/e/facebook-500-neue-jobs-in-london-15298/" style="color: #000000;">Facebook: 500 neue Jobs in London</a></span></p>
<p><span style="border-bottom: 1px solid #eaeaea; font-size: 9pt; line-height: 1em; font-weight: normal;"><a style="color: #e40613;"> +++</a><a style="color: #000000;">&nbsp;&nbsp;22.11.2016 | 08:58&nbsp;&nbsp;</a></span><br>
<span style="border-bottom: 1px solid #eaeaea; font-size: 10pt; line-height: 1em; font-weight: normal;"><a href="http://www.it-zoom.de/news/e/was-ist-die-mannequin-challenge-15287/" style="color: #000000;">Was ist die Mannequin Challenge?</a></span></p>
<p><span style="border-bottom: 1px solid #eaeaea; font-size: 9pt; line-height: 1em; font-weight: normal;"><a style="color: #e40613;"> +++</a><a style="color: #000000;">&nbsp;&nbsp;22.11.2016 | 08:11&nbsp;&nbsp;</a></span><br>
<span style="border-bottom: 1px solid #eaeaea; font-size: 10pt; line-height: 1em; font-weight: normal;"><a href="http://www.it-zoom.de/news/e/amazon-bietet-videodienst-global-an-15278/" style="color: #000000;">Amazon bietet Videodienst global an</a></span></p>
<p><span style="border-bottom: 1px solid #eaeaea; font-size: 9pt; line-height: 1em; font-weight: normal;"><a style="color: #e40613;"> +++</a><a style="color: #000000;">&nbsp;&nbsp;22.11.2016 | 07:51&nbsp;&nbsp;</a></span><br>
<span style="border-bottom: 1px solid #eaeaea; font-size: 10pt; line-height: 1em; font-weight: normal;"><a href="http://www.it-zoom.de/news/e/gabriel-will-stiftungen-fuer-digitale-bildung-15271/" style="color: #000000;">Gabriel will Stiftungen für digitale Bildung</a></span></p>
<p><span style="border-bottom: 1px solid #eaeaea; font-size: 9pt; line-height: 1em; font-weight: normal;"><a style="color: #e40613;"> +++</a><a style="color: #000000;">&nbsp;&nbsp;22.11.2016 | 07:14&nbsp;&nbsp;</a></span><br>
<span style="border-bottom: 1px solid #eaeaea; font-size: 10pt; line-height: 1em; font-weight: normal;"><a href="http://www.it-zoom.de/news/e/russland-blockt-linkedin-15272/" style="color: #000000;">Russland blockt Linkedin</a></span></p>
<p><a href="http://www.it-zoom.de/news-ticker/" style="color: #000000; border-bottom: 0px solid #eaeaea; font-size: 9pt; line-height: 1em; font-weight: bold; color: #e40613;">> > > A L L E&nbsp;&nbsp;&nbsp;N E W S </a></p>
</div>
</div>
<p>&nbsp;</p>
</div><div class="notmobile"><div id="c1579" class="csc-default"><a id="c3831"></a><div class="box right-box-grey"><div class="csc-header csc-header-n1"><span class="h2-styling">Aktuelle Ausgabe</span></div><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="it-mittelstand/aktuelle-ausgabe/"><img src="fileadmin/user_upload/zeitschriften/itmittelstand/Titel-ITM-1116.jpg" width="566" height="800" alt=""></a></div></div></div></div><div class="csc-textpic-text"><p class="bodytext"><strong>Titelinterview:</strong> <a href="it-mittelstand/e/agilitaet-statt-der-uebernahme-von-erp-standards-15237/" title="Opens external link in new window" target="_blank" class="external-link-new-window">Das Technologieunternehmen Insys schätzt Prozessflexibilität und setzt auf Agilität statt der Übernahme von ERP-Standards.</a></p></div></div></div></div></div>
						</div>
						<div class="large-80 medium-80 columns">
							<div class="row">
								<div class="large-68 medium-70 columns mainCol">
									<div id="c212" class="csc-default">



<div class="news news-single">
	<div class="article">
		
	
			
			
					
					
					
					

					
					
					

					
					<span class="news-list-date">
						22.11.2016
					</span>

					
					<strong class="topheader mag it-mit"><span class="icon"></span>Telekom zwingt zum Wechsel</strong>
					<h1>Darum zögern Mittelständler den All-IP-Umstieg hinaus</h1>

					
					<!---->
					
					Von:&nbsp;<a href="service/redaktion/lea-sommerhaeuser/">Lea Sommerhäuser</a>

					
						
						<div class="teaser-text">
							<p class="subheader">Die Funktionalität der Telefonanlage ist für jedes Unternehmen überlebenswichtig. Wer mit seiner Telefonanlage zufrieden ist, hat wenig Motivation, sein funktionierendes System auszutauschen. „Dementsprechend zögern gerade Mittelständler, in diesem Bereich Änderungen vorzunehmen“, erklärt Florian Buzin, Geschäftsführer der Starface GmbH, im Interview.</p>
						</div>
					

					<div class="row">
						<div class="large-100 medium-100 columns">
							
	<!-- fal media files -->
	<div class="news-img-wrap">
		
				
						<div class="outer">
							
								

<div class="mediaelement mediaelement-image">
	<img alt="Florian Buzin, Starface"
				src='fileadmin/_processed_/csm_ml-buzin-florian-starface-1600_95a8266e0a.jpg'
				srcset='fileadmin/_processed_/csm_ml-buzin-florian-starface-1600_059ff0e6e2.jpg 400w, fileadmin/_processed_/csm_ml-buzin-florian-starface-1600_372ea8b1e4.jpg 800w, fileadmin/_processed_/csm_ml-buzin-florian-starface-1600_c592a6a4bb.jpg 1000w' />
			
</div>

	<p class="news-img-caption">
		„Die Umstellung hat in der Mehrzahl 2015/2016 begonnen und wird 2017 ihren Höhepunkt erreichen“, weiß Starface-Chef Florian Buzin.
	</p>

							
						</div>
				
			
		
	</div>




						</div>
					</div>
					
					
					<div class="news-text-wrap">
						<p class="bodytext"><strong>ITM: Herr Buzin, welche Chancen bietet der Übergang von ISDN zu All-IP für den deutschen Mittelstand?<br />Florian Buzin:</strong> Unternehmen haben durch die Umstellung von ISDN auf All-IP die Gelegenheit, ihre Kommunikationsinfrastruktur zu überdenken und neu zu strukturieren. Durch die Umstellung der Telefonie auf die IP-Technologie ergeben sich komplett neue Möglichkeiten, die Telefonie des Unternehmens mit anderen Kommunikationskanälen wie Chat, Voicemail, Webcam, Fax, File-Sharing und Presence-Tools zu verknüpfen und in die IT-gestützten Geschäftsprozesse ihres Unternehmens zu integrieren.</p>
<p class="bodytext"><strong>ITM: Inwieweit haben Mittelständler das Thema „All-IP“ überhaupt auf dem Schirm und sind sich über dessen Bedeutung bewusst?<br />Buzin: </strong>Lange Zeit war das Bewusstsein beim Mittelstand wirklich wenig ausgeprägt. Aber seit Ende 2015 und vor allem im Verlauf des Jahres 2016 wurde das Thema in den Medien präsent und hat die Entscheider in den Unternehmen erreicht. Das zeigen die Anfragen und Projekte bei unseren Partnern ganz deutlich.</p>
<p class="bodytext"><strong>ITM: Wie weit ist die Umstellung auf All-IP konkret im Mittelstand vorangeschritten?<br />Buzin: </strong>Die Umstellung hat in der Mehrzahl 2015/2016 begonnen und wird 2017 ihren Höhepunkt erreichen.</p><p><!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=445");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=ab5c7d35&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=445&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab5c7d35&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
<p class="bodytext"><strong>ITM: Was hält das eine oder andere Unternehmen noch davon ab, auf All-IP umzusteigen?<br />Buzin: </strong>Die Funktionalität der Telefonanlage ist für jedes Unternehmen überlebenswichtig. Wer mit seiner Telefonanlage zufrieden ist, hat wenig Motivation, sein funktionierendes System auszutauschen. Dementsprechend zögern gerade Mittelständler, in diesem Bereich Änderungen vorzunehmen. Die Telekom zwingt sie jetzt allerdings dazu, sich mit dem Thema „All-IP“ auseinanderzusetzen und den Umstieg aktiv zu planen.</p>
<p class="bodytext"><strong>ITM: Welche Anforderungen müssen für einen Umstieg auf All-IP zunächst erfüllt sein?<br />Buzin:</strong> Wichtig ist zunächst eine Bestandsaufnahme des Status Quo. Dann sollten die Verantwortlichen sich Gedanken darüber machen, ob sie den Umstieg auf All-IP dazu nutzen wollen, ihre Unternehmenskommunikation neu zu strukturieren und mit der Telefonie zu kombinieren ─ Stichwort „Unified Communications &amp; Collaboration“ (UCC). Dies sollten sie mit darauf spezialisierten Systemhäusern angehen.</p>
<p class="bodytext"><strong>ITM: Wie „einfach“ ist der eigentliche Wechsel tatsächlich? Sprich: Mit welchen zeitlichen, personellen und finanziellen Herausforderungen müssen die Anwender beim Umstieg rechnen?<br />Buzin:</strong> Pauschale Aussagen lassen sich hierzu nur schwer treffen, da jede Installation ihre Besonderheiten besitzt.</p><p><!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=527");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=ac169912&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=527&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac169912&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
<p class="bodytext"><strong>ITM: Was gilt es bei der Migration auf jeden Fall zu beachten? Welche Stolpersteine können auftreten?<br />Buzin:</strong> Vor Beginn der Migration sollte eine Bestandsaufnahme aller mit der Telefonanlage zusammenhängenden Geräte erstellt und analysiert werden. Lassen sich alle – häufig analogen – Geräte in die All-IP-Struktur integrieren oder müssen sie über Gateways verbunden werden? Hier können sich einige Aufgaben verbergen, die aber lösbar sind.</p>
<p class="bodytext"><strong>ITM: Wie gestaltet sich die Integration von Mobilgeräten in eine All-IP-Umgebung?<br />Buzin:</strong> Die Integration von Mobilgeräten geschieht über die All-IP-unterstützende Telefonanlage. Unsere All-IP-fähigen Telefonanlagen integrieren z.B. mit den Mobile Clients iPhones und Android-Smartphones, die mobilen Mitarbeitern Zugriff auf alle wichtigen Features und Funktionalitäten der Telefonanlagen gewähren. Ihnen steht damit eine breite Palette von Leistungsmerkmalen wie Makeln, Weiterleiten oder Rückfragen zur Verfügung. Selbst anspruchsvolle Features wie das Einberufen von Ad-hoc-Konferenzen, die Remote-Verwaltung der Rufumleitung oder das Management der iFMC-Einstellungen können über das Smartphone erledigt werden. Chat, Voice, Präsenzstatus sowie Firmen- und Kundenkontaktdaten lassen sich auf dem Smartphone integrieren. Damit werden Mobiltelefone zur leistungsfähigen mobilen UCC-Kommunikationszentrale.</p>
<p class="bodytext"><strong>ITM: Wie ist es hierbei um die Sicherheit bestellt?<br />Buzin:</strong> Die Kommunikation zwischen den mit den Mobile Client integrierten Mobiltelefonen und unserer Telefonanlage wird nach SIPS über TLS verschlüsselt.</p><p><!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=446");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=aa8f876e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=446&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa8f876e&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
<p class="bodytext"><strong>ITM: Ein Begriff, der in Zusammenhang mit All-IP häufiger fällt, lautet „Next Generation Network“ (NGN). Was verbirgt sich dahinter? Nur eine Marketing-Phrase?<br />Buzin:</strong> Als Next Generation Network oder NGN bezeichnet man ein durchgängig IP-basiertes Netz („All-IP“) für eine sehr hochwertige Sprachübertragung. Voraussetzung dafür ist eine eigene Netzarchitektur, um Sprache und Daten voneinander zu entkoppeln. Insofern gehören All-IP und NGN zusammen und sind absolut keine Marketing-Phrasen.</p>
<p class="bodytext"><strong>ITM: Welche Problematiken sehen Sie noch bis 2018 bzgl. All-IP auf die Unternehmen zukommen?<br />Buzin:</strong> Der kritischste Punkt ist es, zur individuell richtigen Zeit mit dem Umstieg zu beginnen. Wer zu lange wartet, riskiert aufgrund begrenzter Ressourcen bei den Systemhäusern die Umstellung zu spät abzuschließen.<br /><br />Bildquelle: Starface</p><p><!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=447");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a0d95735&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=447&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0d95735&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
					</div>

					
						
						<div class="news-backlink-wrap">
							<a href="it-mittelstand/news/">
								Zurück
							</a>
						</div>
					


					
					<div class="news-related-wrap">

						
							
							<div class="news-related news-related-news">
								<h2>
									Ähnliche Nachrichten
								</h2>

									

											
											
											
											
												



<a href="it-mittelstand/e/best-practices-so-gelingt-der-umstieg-auf-all-ip-15286/"><span class="newsnumber" style="display: none;">Nachricht :</span>
<div class="related article articletype-0 topnews">
	

	
			<div class="news-img-wrap">
				
						
							
								
									<img title="Aus für ISDN: So gelingt der Umstieg auf All-IP" alt="Aus für ISDN: So gelingt der Umstieg auf All-IP" src="fileadmin/_processed_/csm_ts-iStock-ISDN-Telefonbuchse-502624139_806f9113ab.jpg" />
								
								
							
						
					

			</div>
		

	<div class="teaser-text">
		
		<strong class="topheader mag it-mit"><span class="icon"></span>Klaus Müller, Telekom und Bernd Büttner, Bintec Elmeg im Interview</strong>
		<h3>Best Practices: So gelingt der Umstieg auf All-IP</h3>
		
		
				<p class="bodytext">Zu den Herausforderungen des Umstiegs auf All-IP befragten wir zwei Experten – um die Chancen zu...</p>
			

		
			
					weiterlesen
				
		
	</div>
	
</div>
</a>

											


									

											
											
											
											
												



<a href="it-mittelstand/e/zwangsinnovation-all-ip-15260/"><span class="newsnumber" style="display: none;">Nachricht :</span>
<div class="related article articletype-0 topnews">
	

	
			<div class="news-img-wrap">
				
						
							
								
									<img src="fileadmin/_processed_/csm_ts-iStock-Digital_Vision_70er_Jahre_Bu%CC%88ro_Telefon_PC_3851f625e2.jpg" alt="" />
								
								
							
						
					

			</div>
		

	<div class="teaser-text">
		
		<strong class="topheader mag it-mit"><span class="icon"></span>Ist Eile geboten?</strong>
		<h3>Zwangsinnovation All-IP</h3>
		
		
				<p class="bodytext">Die Unternehmen stehen unter Zugzwang, denn Ende 2018 ist Schluss mit ISDN. Doch noch gestaltet sich...</p>
			

		
			
					weiterlesen
				
		
	</div>
	
</div>
</a>

											


									

											
											
											
											
												



<a href="it-mittelstand/e/telekom-will-umstieg-auf-all-ip-erleichtern-15142/"><span class="newsnumber" style="display: none;">Nachricht :</span>
<div class="related article articletype-0 topnews">
	

	
			<div class="news-img-wrap">
				
						
							
								
									<img title="Telekom-Rechenzentrum" alt="Telekom-Rechenzentrum" src="fileadmin/_processed_/csm_ma-RZ-cloud-telekom_2ae349eded.jpg" />
								
								
							
						
					

			</div>
		

	<div class="teaser-text">
		
		<strong class="topheader mag it-mit"><span class="icon"></span>IP-Migration bei Geschäftskunden</strong>
		<h3>Telekom will Umstieg auf All-IP erleichtern</h3>
		
		
				<p class="bodytext">Das Ziel der Telekom, bis Ende 2018 rund 3,3 Mio. bestehende Geschäftskundenanschlüsse auf das...</p>
			

		
			
					weiterlesen
				
		
	</div>
	
</div>
</a>

											


									

											
											
											
											
												



<a href="it-director/e/tipps-von-snom-schneller-wechsel-zu-all-ip-14679/"><span class="newsnumber" style="display: none;">Nachricht :</span>
<div class="related article articletype-0">
	

	
			<div class="news-img-wrap">
				
						
							
								
									<img title="Gernot Sagl, Snom Technology AG" alt="Gernot Sagl, Snom Technology AG" src="fileadmin/_processed_/csm_itl-gernot-sagl-snom2_5bf334018d.jpg" />
								
								
							
						
					

			</div>
		

	<div class="teaser-text">
		
		<strong class="topheader mag it-dir"><span class="icon"></span>UC-Markt</strong>
		<h3>Tipps von Snom: Schneller Wechsel zu „All IP“</h3>
		
		
				<p class="bodytext">Gernot Sagl, Geschäftsführer und Mitglied des Vorstands bei der Snom Technology AG, verrät...</p>
			

		
			
					weiterlesen
				
		
	</div>
	
</div>
</a>

											


									

											
											
											
											
												



<a href="it-mittelstand/e/zwangsumstieg-auf-ip-das-muessen-mittelstaendler-wissen-14503/"><span class="newsnumber" style="display: none;">Nachricht :</span>
<div class="related article articletype-0">
	

	
			<div class="news-img-wrap">
				
						
							
								
									<img src="fileadmin/_processed_/csm_ml-ralf-ebbinghaus-swyx_dd8f5b499a.jpg" alt="" />
								
								
							
						
					

			</div>
		

	<div class="teaser-text">
		
		<strong class="topheader mag it-mit"><span class="icon"></span>&quot;Der frühe Vogel ist im Vorteil&quot;</strong>
		<h3>Zwangsumstieg auf IP – das müssen Mittelständler wissen</h3>
		
		
				<p class="bodytext">Geht es nach den großen TK-Anbietern, ist ISDN ab 2018 Geschichte. Swyx-Vorstand Dr. Ralf Ebbinghaus...</p>
			

		
			
					weiterlesen
				
		
	</div>
	
</div>
</a>

											


									

											
											
											
											
												



<a href="it-mittelstand/e/5-tipps-fuer-den-wechsel-von-isdn-zu-voip-14093/"><span class="newsnumber" style="display: none;">Nachricht :</span>
<div class="related article articletype-0 topnews">
	

	
			<div class="news-img-wrap">
				
						
							
								
									<img title="5 Tipps für den Wechsel von ISDN zu VoIP" alt="5 Tipps für den Wechsel von ISDN zu VoIP" src="fileadmin/_processed_/csm_ma-schmuck-voip-telefon-taste-ts-istock_c0c12f9aa7.jpg" />
								
								
							
						
					

			</div>
		

	<div class="teaser-text">
		
		<strong class="topheader mag it-mit"><span class="icon"></span>Keine Angst vor All-IP</strong>
		<h3>5 Tipps für den Wechsel von ISDN zu VoIP</h3>
		
		
				<p class="bodytext">All-IP wird kommen. Spätestens dann, wenn im Jahr 2018 die bisherigen ISDN-Leitungen gekappt werden....</p>
			

		
			
					weiterlesen
				
		
	</div>
	
</div>
</a>

											


									

											
											
											
											
												



<a href="it-mittelstand/e/umstieg-auf-all-ip-13728/"><span class="newsnumber" style="display: none;">Nachricht :</span>
<div class="related article articletype-0 topnews">
	

	
			<div class="news-img-wrap">
				
						
							
								
									<img src="fileadmin/_processed_/csm_ts-iStock-Talent-jongliert-mit-Ideen-Business-186635114_556f094fae.jpg" alt="" />
								
								
							
						
					

			</div>
		

	<div class="teaser-text">
		
		<strong class="topheader mag it-mit"><span class="icon"></span>Vorteile für den Mittelstand im Kampf um Talente</strong>
		<h3>Umstieg auf All-IP</h3>
		
		
				<p class="bodytext">Wie Mittelständler den Umstieg von traditioneller Telefonie auf All-IP am besten angehen sollten,...</p>
			

		
			
					weiterlesen
				
		
	</div>
	
</div>
</a>

											


									

							</div>
						
						
						<p><!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=526");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=af30a0a0&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=526&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af30a0a0&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p><p><!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=528");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a3e857d2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=528&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3e857d2&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>

						

						

						
					</div>
					
					
					
					
				
			
		

	</div>
</div></div><div id="c4202" class="csc-default">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=767");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a11c0984&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=767&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a11c0984&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div>
								</div>
								<div class="large-32 medium-30 columns sidebar">
									<div id="c251" class="csc-default">



<div class="news news-single">
	<div class="article">
		
	
			
			
					






<div class="right-box-grey">
	<span class="h2-styling">Teilen</span>
	<div class="shariff" data-services='["googleplus","facebook","twitter","linkedin","xing"]' data-lang="de" data-theme="color" data-orientation="horizontal"></div>
</div>


	<!-- categories -->
<div class="right-box-grey">
	<span class="h2-styling">Kategorie</span>
	<div class="news-detail-categories">
		
			
		
			
		
			
				<div class="row">
					<div class="large-100 medium-100 columns">
						<h3>
							
									<a href="themen/business-software/ucc/">
										Unified Communication + Collaboration
									</a>
								
						</h3>
					</div>
				</div>
			
		
	</div>
</div>




<div class="right-box-grey">
<span class="h2-styling">Aktuelle News zum Thema</span>

	



<a href="it-director/e/autozulieferer-carcoustics-spart-dank-edi-15265/"><span class="newsnumber" style="display: none;">Nachricht 1:</span>
<div class="item-right article articletype-0 ">

	<div class="teaser-text">
		
		<strong class="topheader mag it-dir"><span class="icon"></span>Neue Technik für elektronischen Datenaustausch</strong>
		<h3>Autozulieferer Carcoustics spart dank EDI</h3>
		
			
					weiterlesen
				
		
	</div>
	
</div>
</a>


	



<a href="it-mittelstand/e/zusammenspiel-von-ip-telefondienst-und-anlage-15262/"><span class="newsnumber" style="display: none;">Nachricht 2:</span>
<div class="item-right article articletype-0 ">

	<div class="teaser-text">
		
		<strong class="topheader mag it-mit"><span class="icon"></span>Zertifizierungen für die Telefonie </strong>
		<h3>Zusammenspiel von IP-Telefondienst und Anlage</h3>
		
			
					weiterlesen
				
		
	</div>
	
</div>
</a>


	



<a href="it-director/e/globale-kommunikation-bei-putzmeister-15255/"><span class="newsnumber" style="display: none;">Nachricht 3:</span>
<div class="item-right article articletype-0  last-item">

	<div class="teaser-text">
		
		<strong class="topheader mag it-dir"><span class="icon"></span>Benutzerfreundliche Web-Plattform im Einsatz</strong>
		<h3>Globale Kommunikation bei Putzmeister</h3>
		
			
					weiterlesen
				
		
	</div>
	
</div>
</a>


</div>



				
			
		

	</div>
</div></div><div id="c2242" class="csc-default"><div id="c2212" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=441");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a320b284&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=441&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a320b284&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c22607" class="csc-default"><a id="c22601"></a><div class="box right-box-grey"><div class="csc-header csc-header-n1"><span class="h2-styling">WEB-Promotion AWS</span></div><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="advertorial/aws/" title="Amazon AWS Cloud treibt DB Group voran"><img src="fileadmin/user_upload/advertorials/aws/Aufmacher_AWS_KeyVisual_280.jpg" width="280" height="175" alt="Amazon AWS Cloud treibt DB Group voran"></a></div></div></div></div><div class="csc-textpic-text"><h3>Amazon AWS Cloud treibt DB Group voran</h3>
<p class="bodytext">Um die veraltete IT-Infrastruktur der Deutschen Bahn zu aktualisieren und standardisierte Applikationen zwischen 450 Tochterunternehmen zu schaffen, entschied sich das Unternehmen für einen Umzug in die AWS Cloud.</p>
<p class="bodytext"><a href="advertorial/aws/" title="Opens internal link in current window" class="internal-link">Weiterlesen</a></p></div></div></div></div><div id="c21998" class="csc-default csc-space-before-20 csc-space-after-20"><div id="c21978" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=439");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=ac9e3e8f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=439&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac9e3e8f&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c5608" class="csc-default"><a id="c3382"></a><div class="box right-box-grey"><div class="csc-header csc-header-n1"><span class="h2-styling">Fachmedium des Jahres</span></div><div class="csc-textpic-text"><p class="bodytext">Deutsche Fachpresse kürt <a href="it-director/e/it-zoom-als-beste-website-auf-shortlist-platziert-10754/" title="Opens external link in new window" target="_top" class="external-link-new-window">IT-ZOOM</a> und <a href="mobile-business/award/" title="Opens external link in new window" target="_top" class="external-link-new-window">MOBILE BUSINESS</a></p></div></div></div><div id="c22613" class="csc-default"><a id="c22127"></a><div class="box right-box-grey"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader"><a href="equinix-it-director/">Web-Special EQUINIX</a></h2></div><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="equinix-it-director/"><img src="fileadmin/user_upload/subnets/equinix/kopfbild_subnet_equinix0916_klein.jpg" width="660" height="140" alt=""></a></div></div></div></div><div class="csc-textpic-text"><p class="bodytext"><strong>INTERKONNEKTIVITÄT ALS BASIS DER DIGITALEN ÖKONOMIE</strong></p>
<p class="bodytext">Vernetzung ist der Schlüssel für die digitalen Geschäftsmodelle der Zukunft. Diese Vernetzung erfolgt im modernen Rechenzentrum. &nbsp; &nbsp;</p>
<p class="bodytext"><a href="equinix-it-director/" title="Opens internal link in current window" class="internal-link">&gt;&gt;&gt; weiterlesen</a></p></div></div></div></div><div id="c22546" class="csc-default"><a id="c22311"></a><div class="box right-box-grey"><div class="csc-header csc-header-n1"><span class="h2-styling">Web-Promotion Microsoft EMS</span></div><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="advertorial/microsoft-ems-3wp/"><img src="fileadmin/user_upload/advertorials/ms_ems2/header_3WP.jpg" width="300" height="77" alt=""></a></div></div></div></div><div class="csc-textpic-text"><h3>Enterprise Mobility Management (EMM)</h3>
<p class="bodytext">EMM schafft die Balance zwischen höherer Produktivität und sicherem mobilen Arbeiten.</p>
<p class="bodytext"><a href="advertorial/microsoft-ems-3wp/" title="Opens internal link in current window" class="internal-link">&gt;&gt;&gt; zum Whitepaper</a></p></div></div></div></div><div id="c2295" class="csc-default"><div id="c2300" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=440");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=ab3c112a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=440&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab3c112a&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c2844" class="csc-default"><a id="c1593"></a><div class="box right-box-grey"><div class="csc-header csc-header-n1"><span class="h2-styling">Ansichtsexemplar</span></div><p class="bodytext"><strong>Fordern Sie jetzt Ihr Ansichtsexemplar eines unserer Magazine an.</strong><br /><br /><a href="service/ansichtsexemplar/" title="Opens internal link in current window" class="internal-link">Einfach hier klicken, das Formular ausfüllen und abschicken.</a><br /><a href="service/ansichtsexemplar/" title="Opens internal link in current window" class="internal-link">Wir senden Ihnen kostenfrei das aktuelle Heft per Post zu.</a></p></div></div><div id="c22557" class="csc-default"><a id="c13106"></a><div class="box right-box-grey"><div class="csc-header csc-header-n1"><span class="h2-styling"><a href="advertorial/microsoft-sql/">Web-Promotion Microsoft SQL</a></span></div><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="advertorial/microsoft-sql/"><img src="fileadmin/user_upload/advertorials/ms_sql/wp1_magic-quadrant-fuer-operative-datenbankmanagementsysteme_660.jpg" width="660" height="258" alt=""></a></div></div></div></div><div class="csc-textpic-text"><h3>NEUORDNUNG DES DATENBANK-MARKTES</h3>
<p class="bodytext">Der Markt für operative Datenbankmanagement-Systeme ist in Bewegung. Worauf Informationsmanager achten sollten, beschreibt folgendes Gartner-Whitepaper. &nbsp; &nbsp;<a href="advertorial/microsoft-sql/" title="Opens internal link in current window" class="internal-link">&gt;&gt;&gt; weiterlesen</a></p></div></div></div></div><div id="c4247" class="csc-default"><a id="c4205"></a><div class="box right-box-grey"><div class="csc-header csc-header-n1"><span class="h2-styling">Print-Specials</span></div><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="service/print-specials/" title="Print-Specials IT-DIRECTOR"><img src="fileadmin/user_upload/print-specials/itz_special_290x200_2.jpg" width="290" height="200" alt="Print-Specials IT-DIRECTOR"></a></div></div></div></div><div class="csc-textpic-text"><p class="bodytext"><a href="service/print-specials/" title="Opens internal link in current window" class="internal-link">Hier finden Sie alle Heftbeilagen, die im MEDIENHAUS Verlag erschienen sind!</a></p></div></div></div></div><div id="c22651" class="csc-default"><a id="c22638"></a><div class="box right-box-grey"><div class="csc-header csc-header-n1"><span class="h2-styling"><a href="advertorial/microsoft-sql/">Web-Promotion Microsoft Visual Studio</a></span></div><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="advertorial/microsoft-appentwicklung/"><img src="fileadmin/user_upload/advertorials/ms_apps/EN-CNTNT-eBook-Your-Guide-to-Building-great-apps-de-de_1_-1_280.jpg" width="280" height="216" alt=""></a></div></div></div></div><div class="csc-textpic-text"><h3>LEITFADEN ZUR <br />APP-ERSTELLUNG</h3>
<p class="bodytext">Visual Studio ist die leistungsstarke Entwicklungsplattform für moderne Geschäfts-Apps. &nbsp; &nbsp;<a href="advertorial/microsoft-appentwicklung/" title="Opens internal link in current window" class="internal-link">&gt;&gt;&gt; weiterlesen</a></p></div></div></div></div><div id="c2532" class="csc-default"><a id="c2527"></a><div class="csc-space-before-20"></div><div class="box right-box-grey"><div class="csc-header csc-header-n1"><span class="h2-styling">MEDIENHAUS Stellenmarkt</span></div><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="it-mittelstand/stellenmarkt/" title="StepStone auf IT-MITTELSTAND"><img src="fileadmin/user_upload/kooperationen/stepstone/284x95_it-mittelstand_NEU.gif" width="284" height="95" alt="StepStone auf IT-MITTELSTAND"></a></div></div></div></div><div class="csc-textpic-text"></div></div></div><div class="csc-space-after-20"></div></div><div id="c1543" class="csc-default csc-space-before-20 csc-space-after-10"><a id="c1588"></a><div class="box right-box-grey"><div class="csc-header csc-header-n1"><span class="h2-styling">Newsletter</span></div><div class="csc-textpic csc-textpic-center csc-textpic-below"><div class="csc-textpic-text"></div><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="service/newsletter/" title="IT-ZOOM Newsletter"><img src="fileadmin/user_upload/zeitschriften/itz_nl-teaser.jpg" width="290" height="200" alt="IT-ZOOM Newsletter"></a></div></div></div></div></div></div></div><div id="c2296" class="csc-default"><div id="c2299" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=442");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a35fa64c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=442&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a35fa64c&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c2297" class="csc-default"><div id="c2298" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=568");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a64d39aa&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=568&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a64d39aa&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c2872" class="csc-default"><div id="c2867" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=569");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=aeff3411&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=569&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aeff3411&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c2875" class="csc-default"><div id="c2868" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=570");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a5a2fa63&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=570&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5a2fa63&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c2876" class="csc-default"><div id="c2869" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=571");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=aa72dd0d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=571&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa72dd0d&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c2874" class="csc-default"><div id="c2870" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=572");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a2e0887a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=572&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2e0887a&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c2873" class="csc-default"><div id="c2871" class="csc-default">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=573");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=ab67fba1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=573&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab67fba1&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div>
								</div>
							</div>
						</div>
					</div>
					<a class="exit-off-canvas"></a>

				</div>
			</div>
		</div>
		<div id="pageFooter" class="row">
	<div class="large-35 medium-35 columns contactFooter">
		<div id="footer-logo"><a href="/"><img src="typo3conf/ext/siteassets/Resources/Public/Img/Pagelayout/logo-footer_it-zoom.png" width="140" height="27"   alt="it-zoom.de" title="it-zoom.de" ></a></div><div id="c244" class="csc-default"><p class="bodytext"><strong>MEDIENHAUS Verlag GmbH</strong></p>
<p class="bodytext">Bertram-Blank-Straße 8<br />51427 Bergisch-Gladbach</p>
<p class="bodytext"><a href="javascript:linkTo_UnCryptMailto('ocknvq,kphqBogfkgpjcwu/xgtnci0fg');">info(at)medienhaus-verlag.de</a></p></div>
		<div class="social_icons mainwrap"><p>Folgen Sie uns</p><div class="social_icons tw"><a href="https://twitter.com/ITZredaktion" target="_blank">twitter</a></div><div class="social_icons first fb"><a href="https://www.facebook.com/pages/IT-Zoom/1589593737937234" target="_blank">facebook</a></div><div class="social_icons gp"><a href="https://plus.google.com/u/0/116322570094025696646" target="_blank">google plus</a></div><div class="social_icons rss"><a href="http://www.it-zoom.de/itmittelstand-rss.xml" target="_blank">rss</a></div><div class="social_icons xing"><a href="https://www.xing.com/news/pages/it-zoom-335" target="_blank">xing</a></div></div>
	</div>
	<div class="large-39 medium-39 columns aboutFooter">
		<div id="c173" class="csc-default"><p class="bodytext">IT-ZOOM ist das Wissensportal der erfolgreichen Magazine <a href="it-director/news/" title="Opens internal link in current window" class="internal-link">IT-DIRECTOR</a>,&nbsp;<a href="it-mittelstand/news/" title="Opens internal link in current window" class="internal-link">IT-MITTELSTAND</a>,&nbsp;<a href="mobile-business/news/" title="Opens internal link in current window" class="internal-link">MOBILE BUSINESS</a>&nbsp;und&nbsp;<a href="dv-dialog/news/" title="Opens internal link in current window" class="internal-link">DV-Dialog</a>. IT-ZOOM bündelt Wissen über Business-Lösungen, IT-Technologien und Anwendungen. </p>
<p class="bodytext">IT-ZOOM bietet:<br />- Die besten&nbsp;<a href="themen/mobile/devices-gadgets/" title="Opens internal link in current window" class="internal-link">Gadgets, Smartwatches &amp; Smartphones</a><br />- Die coolsten <a href="themen/mobile/apps/" title="Opens internal link in current window" class="internal-link">Apps</a> &amp; Tricks<br />-&nbsp;<a href="themen/lifestyle/car-it-automotive/" title="Opens internal link in current window" class="internal-link">Die Zukunft des Autos</a>: E-Mobility, E-Cars, E-Bikes<br />- Digital <a href="themen/lifestyle/" title="Opens internal link in current window" class="internal-link">Lifestyle</a> &nbsp;</p>
<p class="bodytext">IT-ZOOM liefert IT-Profis <a href="themen/it-markt/leute/" title="Opens internal link in current window" class="internal-link">Personalmeldungen</a>, Tipps für IT-Management, Strategie-Interviews, Managerporträts und Investitionshilfen.</p>
<p class="bodytext">&nbsp;</p>
<p class="bodytext">&nbsp;</p></div>
	</div>
	<div class="large-26 medium-26 columns">
		<div id="aboutusnav"><div id="aboutusheader">Über uns</div><ul><li><a href="service/ueber-uns/">MEDIENHAUS Verlag</a></li><li><a href="service/media/">Media</a></li><li><a href="service/impressum/">Impressum</a></li></ul></div>
	</div>
</div>
<div id="copyFooter" class="row">
	<div class="large-100 column nopadding">
		<span> ©2016 Alle Rechte bei MEDIENHAUS Verlag GmbH </span>
	</div>
</div>
	</div>

	

<div id="bannerRight">
	
			<div id="c5291" class="csc-default">
<div class="tx-kebanner">
	




	<div style="margin-top: -90px;">





<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=368");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a9f8bcae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=368&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9f8bcae&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>





	</div>







</div></div>
		
</div>
</div>

<script src="typo3temp/compressor/page.scripts-1862cf38efd793538db17eba04dde166.js.1435138032.gzip" type="text/javascript"></script>
<script src="typo3temp/compressor/jquery.datetimepicker-708e720c12886db6229a2319dde16f45.js.1422434386.gzip" type="text/javascript"></script>
<script src="typo3temp/compressor/parsley.min-b0cb9ff88299edf416165b2cf19968e8.js.1422434386.gzip" type="text/javascript"></script>
<script src="typo3temp/compressor/tabs-e73342a4ac5b1bf56d5f97faab2f1aab.js.1422434386.gzip" type="text/javascript"></script>
<script src="typo3temp/compressor/form-2793ff113bc745ceb5c5e48ea1871ed2.js.1422434386.gzip" type="text/javascript"></script>

<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineFooter*/
    $(document).foundation({ offcanvas : { open_method: 'overlap_single', close_on_click : true } });

    $('.left-off-canvas-toggle').click(function() {
		$('.off-canvas-wrap').removeClass('offcanvas-overlap-left');
		if ($(this).hasClass('isOpen')) 
			$(this).removeClass('isOpen');
		else
			$(this).addClass('isOpen');
		$('.right-off-canvas-toggle').removeClass('isOpen');
	});
    $('.right-off-canvas-toggle').click(function() {
		$(".off-canvas-wrap").removeClass('offcanvas-overlap-right');
		if ($(this).hasClass('isOpen')) 
			$(this).removeClass('isOpen');
		else
			$(this).addClass('isOpen');
		$('.left-off-canvas-toggle').removeClass('isOpen');
	});
    $('.exit-off-canvas').click(function() {
    	$('.left-off-canvas-toggle').removeClass('isOpen');
    	$('.right-off-canvas-toggle').removeClass('isOpen');
    });

/*]]>*/
</script>


</body>
</html>