<!DOCTYPE html>
  <!--[if lt IE 7 ]> <html lang="de-DE" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
  <!--[if IE 7 ]>    <html lang="de-DE" class="no-js lt-ie9 lt-ie8"> <![endif]-->
  <!--[if IE 8 ]>    <html lang="de-DE" class="no-js lt-ie9"> <![endif]-->
  <!--[if gt IE 8 ]><![endif]-->
<html lang="de">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.it-zoom.de/">
<link rel="shortcut icon" href="/favicon.png" type="image/png; charset=binary">
<link rel="icon" href="/favicon.png" type="image/png; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">


<link rel="stylesheet" type="text/css" href="typo3temp/compressor/merged-d438b3d89e6c0a94e7c72054d3c64692-9f341d7db0f3759cbaa433eb3218e88f.css.1499348290.gzip" media="all">







<link rel="alternate" type="application/rss+xml" title="IT Zoom RSS Feed" href="http://www.it-zoom.de/itzoom-rss.xml" />
<link rel="alternate" type="application/rss+xml" title="DV Dialog RSS Feed" href="http://www.it-zoom.de/dvdialog-rss.xml" />
<link rel="alternate" type="application/rss+xml" title="IT Director RSS Feed" href="http://www.it-zoom.de/itdirector-rss.xml" />
<link rel="alternate" type="application/rss+xml" title="IT Mittelstand RSS Feed" href="http://www.it-zoom.de/itmittelstand-rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Mobile Business RSS Feed" href="http://www.it-zoom.de/mobilebusiness-rss.xml" /><link rel="canonical" href="http://www.it-zoom.de/it-mittelstand/e/informatik-master-im-fernstudium-17363/"  />	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('set', 'anonymizeIp', true) 
		ga('create', 'UA-2057024-13', 'auto');
		ga('send', 'pageview');
	</script>
<script>ga('send', 'event', 'Nachrichten Einzelansicht', 'Aufruf', 'IT-Mittelstand', 1);ga('send', 'event', 'Nachrichten Einzelansicht', 'Aufruf', 'IT-Markt', 1);</script>
<title>Erfahrungsbericht: Informatik-Master im Fernstudium | IT-Markt</title>
<meta name="description" content="Im Interview berichtet Student Florian Haselbeck über seine bisherigen Studienerfahrungen im  berufsbegleitenden Masterstudiengang Informatik und IT-Management (M.Sc.) >>>">
<meta name="keywords" content="IT-Markt">



<script type="text/javascript">
//<![CDATA[
// js for all render methods
function searchboxFocus(searchbox) {
	if(searchbox.value == "Suche") {
		searchbox.value = "";
	}
}

function searchboxBlur(searchbox) {
	if(searchbox.value == "") {
		searchbox.value = "Suche";
	}
}

function resetCheckboxes(filter) {
	allLi = document.getElementsByName("optionCheckBox" + filter);
	allCb = new Array();
	for(i = 0; i < allLi.length; i++) {
		allCb[i] = allLi[i].getElementsByTagName("input");
	}
	for(i = 0; i < allCb.length; i++) {
		allCb[i][0].checked = false;
	}
}

function enableCheckboxes(filter) {
	var lis = document.getElementsByTagName("LI");
	//alert(lis.count());
	var allCb = new Array();
	var allCbChecked = true;
	var count = 0;
	var optionClass = new Array();
	for(var i = 0; i < lis.length; i++) {
		if (optionClasses = lis[i].getAttribute("class", 1)) {
			optionClassesArray = optionClasses.split(" ");
			//alert(optionClasses);
			if(optionClassesArray[1] == "optionCheckBox" + filter) {
				allCb[count] = lis[i].getElementsByTagName("input")[0];
				count++;
			}
		}
	}
	for(i = 0; i < allCb.length; i++) {
		if(!allCb[i].checked) {
			allCbChecked = false;
		}
	}
	if(allCbChecked) {
		for(i = 0; i < allCb.length; i++) {
			allCb[i].checked = false;
		}
	} else {
		for(i = 0; i < allCb.length; i++) {
			allCb[i].checked = true;
		}
	}
}
//]]>
</script>

</head>
<body>



<div id="c787" class="csc-default"><!-- +++++++ CASIO NATIV ++++++++ -->

<SCRIPT LANGUAGE="JavaScript">
ord=Math.random();
ord=ord*10000000000000000000;
document.write('<img src="http://track.adform.net/adfserve/?bn=6079528;1x1inv=1;srctype=3;ord=1500984895" border="0" width="1" height="1"/>');
</SCRIPT>
<NOSCRIPT>
<img src="http://track.adform.net/adfserve/?bn=6079528;1x1inv=1;srctype=3;ord=1500984895" border="0" width="1" height="1"/>
</NOSCRIPT>


<!-- +++++++ CASIO WERBLICH ++++++++ -->

<SCRIPT LANGUAGE="JavaScript">
ord=Math.random();
ord=ord*10000000000000000000;
document.write('<img src="http://track.adform.net/adfserve/?bn=6079529;1x1inv=1;srctype=3;ord=1500984895" border="0" width="1" height="1"/>');
</SCRIPT>
<NOSCRIPT>
<img src="http://track.adform.net/adfserve/?bn=6079529;1x1inv=1;srctype=3;ord=1500984895" border="0" width="1" height="1"/>
</NOSCRIPT>
</div>

<div id="pageWrap">
	

<div id="bannerLeft">
	
			<div id="c5292" class="csc-default">
<div class="tx-kebanner">
	




	<div style="margin-top: -114px;">





<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=398");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=add6e3ce&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=398&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=add6e3ce&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>





	</div>







</div></div>
		
</div>
	


<div id="bannerTop">
	
			<div id="c4635" class="csc-default">
<div class="tx-kebanner">
	






	<div style="float: right;">



<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=375");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=aa2dde85&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=375&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa2dde85&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>


	</div>










</div></div>
		
</div>


	<div id="pageMain">
		<div id="pageHeader" class="row ">
	<div class="large-100 column">
		<a href="/" id="header-logo"><img src="typo3conf/ext/siteassets/Resources/Public/Img/Pagelayout/logo_it-zoom.png" width="342" height="46"   alt="it-zoom.de" title="it-zoom.de" ></a><img src="typo3conf/ext/siteassets/Resources/Public/Img/Pagelayout/claim_it-zoom.png" width="324" height="13"  id="header-claim"  alt="WORLD OF TECHNOLOGY" >
		<div id="c297" class="csc-default"><div class="tx-kesearch-pi1">
		
<div class="searchbar">
	<form method="get" id="xajax_form_kesearch_pi1" name="xajax_form_kesearch_pi1"  action="http://www.it-zoom.de/index.php" class="static" >
		<input type="hidden" name="id" value="161" />
		
		<input type="search" id="ke_search_sword" name="tx_kesearch_pi1[sword]" value="" placeholder="Suche" />
		<button type="submit" class="submitButton"><span>Finden</span></button>
		<input id="pagenumber" type="hidden" name="tx_kesearch_pi1[page]" value="1" />
		<input id="resetFilters" type="hidden" name="tx_kesearch_pi1[resetFilters]" value="0" />
		<input id="sortByField" type="hidden" name="tx_kesearch_pi1[sortByField]" value="" />
		<input id="sortByDir" type="hidden" name="tx_kesearch_pi1[sortByDir]" value="" />
	</form>
</div>

	</div>
	</div>
		<div class="social_icons socialWrap"><div class="social_icons tw"><a href="https://twitter.com/ITZredaktion" target="_blank">twitter</a></div><div class="social_icons first fb"><a href="https://www.facebook.com/pages/IT-Zoom/1589593737937234" target="_blank">facebook</a></div><div class="social_icons gp"><a href="https://plus.google.com/u/0/116322570094025696646" target="_blank">google plus</a></div><div class="social_icons rss"><a href="http://www.it-zoom.de/itzoom-rss.xml" target="_blank">rss</a></div><div class="social_icons xing"><a href="https://www.xing.com/news/pages/it-zoom-335" target="_blank">xing</a></div></div>
	</div>
</div>
<div class="row">
	<div class="large-100 column nopadding">
		<div id="c245" class="csc-default">



<div class="news news-single">
	<div class="article">
		
	
			
			
					
				
			
		

	</div>
</div></div>
	</div>
</div>

		
<div class="contain-to-grid sticky">
	<nav class="top-bar" data-topbar role="navigation">
		<div id="navbar" class="row">
			<div class="large-100 column">
				<a href="/" class="navbarLogo"><span>IT-Zoom</span></a>
				<a class="left-off-canvas-toggle" href="it-mittelstand/e/informatik-master-im-fernstudium-17363/#"><span class="burger"></span><span class="txt">Menü</span></a>
				<ul id="trendNav"><li class="labl">Trends:</li><li><a href="trend/lokaler-handel/" rel="nofollow">Lokaler Handel</a></li><li><span></span><a href="trend/blockchain/" rel="nofollow">Blockchain</a></li><li><span></span><a href="trend/it-fachkraeftemangel/" rel="nofollow">IT-Fachkräftemangel</a></li><li><span></span><a href="trend/robotik/" rel="nofollow">Robotik</a></li><li><span></span><a href="trend/chatbots/" rel="nofollow">Chatbots</a></li><li><span></span><a href="trend/ki/" rel="nofollow">KI</a></li><li><span></span><a href="trend/start-up/" rel="nofollow">Start-up</a></li><li><span></span><a href="trend/checklisten/" rel="nofollow">Checklisten</a></li><li><span></span><a href="trend/it-lexikon/" rel="nofollow">IT-Lexikon</a></li><li><span></span><a href="trend/produkte/" rel="nofollow">Produkte</a></li><li><span></span><a href="themen/business-software/industrie-40/" rel="nofollow">Industrie 4.0</a></li><li><span></span><a href="trend/internet-der-dinge-iot/" rel="nofollow">Internet der Dinge / IoT</a></li><li><span></span><a href="trend/ransomware/" rel="nofollow">Ransomware</a></li><li><span></span><a href="trend/apple/" rel="nofollow">Apple</a></li><li><span></span><a href="trend/amazon/" rel="nofollow">Amazon</a></li><li><span></span><a href="trend/facebook/" rel="nofollow">Facebook</a></li><li><span></span><a href="trend/google/" rel="nofollow">Google</a></li><li><span></span><a href="trend/microsoft/" rel="nofollow">Microsoft</a></li><li><span></span><a href="trend/longreads/" rel="nofollow">Longreads</a></li><li><span></span><a href="trend/fintechs/" rel="nofollow">Fintechs</a></li><li><span></span><a href="trend/drucker/" rel="nofollow">Drucker</a></li><li><span></span><a href="trend/nachhaltigkeit/" rel="nofollow">Nachhaltigkeit</a></li><li><span></span><a href="trend/autonomes-fahren/" rel="nofollow">Autonomes Fahren</a></li><li><span></span><a href="trend/virtual-reality/" rel="nofollow">Virtual Reality</a></li><li><span></span><a href="trend/hannover-messe/" rel="nofollow">Hannover Messe</a></li><li><span></span><a href="trend/republica/" rel="nofollow">Republica</a></li><li><span></span><a href="trend/cebit-2017/" rel="nofollow">Cebit 2017</a></li><li><span></span><a href="trend/arbeiten-40/" rel="nofollow">Arbeiten 4.0</a></li><li><span></span><a href="trend/blockchain-bitcoin/" rel="nofollow">Bitcoin</a></li><li><span></span><a href="trend/innovation/" rel="nofollow">Innovation</a></li><li><span></span><a href="trend/international/" rel="nofollow">International</a></li><li><span></span><a href="trend/health/" rel="nofollow">Health</a></li><li><span></span><a href="trend/it-gehalt/" rel="nofollow">IT-Gehalt</a></li><li><span></span><a href="trend/hp/" rel="nofollow">HP</a></li><li><span></span><a href="trend/sap/" rel="nofollow">SAP</a></li><li><span></span><a href="trend/salesforce/" rel="nofollow">Salesforce</a></li><li><span></span><a href="trend/telekom/" rel="nofollow">Telekom</a></li><li><span></span><a href="trend/vodafone/" rel="nofollow">Vodafone</a></li><li><span></span><a href="trend/telefonica/" rel="nofollow">Telefónica</a></li><li><span></span><a href="trend/samsung/" rel="nofollow">Samsung</a></li><li><span></span><a href="trend/dropbox/" rel="nofollow">Dropbox</a></li><li><span></span><a href="trend/smart-tvs/" rel="nofollow">Smart TVs</a></li><li><span></span><a href="trend/ddos/" rel="nofollow">DDoS</a></li><li><span></span><a href="trend/all-ip/" rel="nofollow">All-IP</a></li><li><span></span><a href="trend/devops/" rel="nofollow">DevOps</a></li><li><span></span><a href="trend/ces-2017/" rel="nofollow">CES 2017</a></li><li><span></span><a href="trend/breitband/" rel="nofollow">Breitband</a></li><li><span></span><a href="themen/mobile/payment-marketing/" rel="nofollow">Payment</a></li><li><span></span><a href="trend/smartwatch/" rel="nofollow">Smartwatch</a></li><li><span></span><a href="trend/5g/" rel="nofollow">5G</a></li><li><span></span><a href="trend/erp-beratung/" rel="nofollow">ERP-Beratung</a></li><li><span></span><a href="themen/lifestyle/car-it-automotive/" rel="nofollow">Car-IT</a></li><li><span></span><a href="trend/modernes-buero/" rel="nofollow">Modernes Büro</a></li><li><span></span><a href="trend/edge-computing/" rel="nofollow">Edge Computing</a></li><li><span></span><a href="trend/3d-druck/" rel="nofollow">3D-Druck</a></li><li><span></span><a href="trend/notebooks-ultrabooks/" rel="nofollow">Notebooks / Ultrabooks</a></li><li><span></span><a href="trend/handhelds/" rel="nofollow">Handhelds</a></li><li><span></span><a href="trend/navi-geraete/" rel="nofollow">Navi-Geräte</a></li><li><span></span><a href="trend/rugged-tablets/" rel="nofollow">Rugged Tablets</a></li><li><span></span><a href="trend/windows10/" rel="nofollow">Windows10</a></li><li><span></span><a href="trend/flash-speicher/" rel="nofollow">Flash-Speicher</a></li><li><span></span><a href="trend/eu-datenschutz/" rel="nofollow">EU-Datenschutz</a></li><li><span></span><a href="trend/actioncams/" rel="nofollow">Actioncams</a></li><li><span></span><a href="themen/business-software/logistik/" rel="nofollow">Smartes Lager</a></li><li><span></span><a href="trend/drohnen/" rel="nofollow">Drohnen</a></li><li><span></span><a href="trend/digitaler-rueckstand/" rel="nofollow">Digitaler Rückstand</a></li><li><span></span><a href="trend/sicheres-passwort/" rel="nofollow">Sicheres Passwort</a></li><li><span></span><a href="trend/vr-brillen/" rel="nofollow">VR-Brillen</a></li><li><span></span><a href="trend/ar-brillen/" rel="nofollow">AR-Brillen</a></li><li><span></span><a href="themen/lifestyle/smart-home/" rel="nofollow">Smart Home</a></li><li><span></span><a href="trend/fussball/" rel="nofollow">Fußball</a></li><li><span></span><a href="trend/virtualisierung/" rel="nofollow">Virtualisierung</a></li><li><span></span><a href="trend/augmented-reality/" rel="nofollow">Augmented Reality</a></li><li><span></span><a href="trend/dcim/" rel="nofollow">DCIM</a></li><li><span></span><a href="trend/gebrauchte-software/" rel="nofollow">Gebrauchte Software</a></li><li><span></span><a href="trend/produktivitaet/" rel="nofollow">Produktivität</a></li><li><span></span><a href="trend/deutsche-gruender/" rel="nofollow">Deutsche Gründer</a></li><li><span></span><a href="trend/frauen-in-der-it/" rel="nofollow">Frauen in der IT</a></li><li><span></span><a href="trend/e-autos/" rel="nofollow">E-Autos</a></li><li><span></span><a href="trend/netzneutralitaet/" rel="nofollow">Netzneutralität</a></li><li><span></span><a href="trend/it-recht/" rel="nofollow">IT-Recht</a></li><li><span></span><a href="trend/wearables/" rel="nofollow">Wearables</a></li><li><span></span><a href="trend/wahlen/" rel="nofollow">Wahlen</a></li><li><span></span><a href="trend/best-of-2015/" rel="nofollow">Best of 2015</a></li><li><span></span><a href="trend/best-of-2016/" rel="nofollow">Best of 2016</a></li><li><span></span><a href="trend/gamescom-2016/" rel="nofollow">Gamescom 2016</a></li><li><span></span><a href="themen/it-infrastruktur/rechenzentrum/" rel="nofollow">Rechenzentrum</a></li><li><span></span><a href="trend/mwc-2017/" rel="nofollow">MWC 2017</a></li><li><span></span><a href="themen/it-infrastruktur/sicherheit/" rel="nofollow">Sicherheit</a></li><li><span></span><a href="themen/lifestyle/work-life-balance-health/" rel="nofollow">Work-Life-Balance</a></li></ul>
					<div id="navbarSearch"><span class="txt">Suche</span></div>
				<a class="right-off-canvas-toggle" href="it-mittelstand/e/informatik-master-im-fernstudium-17363/#"><span class="txt">Specials</span><span class="burger"></span></a>
			</div>
		</div>
	</nav> 
</div>


		<div class="off-canvas-wrap" data-offcanvas>
			<div class="inner-wrap">
				<div id="pageContent">
				
					<aside class="left-off-canvas-menu"><ul><li><a href="/">Startseite</a></li><li class="hasSub"><span class="subLabel">Themen</span><ul><li><a href="themen/business-software/">Business Software</a></li><li><a href="themen/it-infrastruktur/">IT-Infrastruktur</a></li><li><a href="themen/it-organisation/">IT-Organisation</a></li><li><a href="themen/it-markt/">IT-Markt</a></li><li><a href="themen/mobile/">Mobile</a></li><li><a href="themen/lifestyle/">Lifestyle</a></li><li><a href="themen/trends/">Trends</a></li><li><a href="themen/termine/">Termine</a></li></ul></li><li class="hasSub"><span class="subLabel">Service</span><ul><li><a href="service/suche/">Suche</a></li><li><a href="service/ueber-uns/">Über uns</a></li><li><a href="service/redaktion/">Redaktion</a></li><li><a href="service/newsletter/">Newsletter</a></li><li><a href="service/print-specials/">Print-Specials</a></li><li><a href="service/ansichtsexemplar/">Ansichtsexemplar</a></li><li><a href="service/media/">Media</a></li><li><a href="service/kontakt/">Kontakt</a></li><li><a href="service/impressum/">Impressum</a></li></ul></li></ul><div class="submenu themen magmenu"><div class="magnavheader">Unsere Magazine</div><ul class="magNav"><li class="mag_25"><a href="it-director/news/"><span class="icon">&nbsp;</span>IT-DIRECTOR</a></li><li class="active mag_26"><a href="it-mittelstand/news/"><span class="icon">&nbsp;</span>IT MITTELSTAND</a></li><li class="mag_27"><a href="mobile-business/news/"><span class="icon">&nbsp;</span>MOBILE BUSINESS</a></li><li class="mag_28"><a href="dv-dialog/news/"><span class="icon">&nbsp;</span>DV-Dialog</a></li></ul></div></aside>
					<aside class="right-off-canvas-menu"><ul><li class="hasSub"><span class="subLabel">Specials</span><ul><li><a href="equinix-it-director/">Equinix – <br>IT-Infrastruktur der Zukunft</a></li></ul></li></ul></aside>
					<div class="row">
						<div class="large-20 medium-20 columns">
							<div class="submenu themen"><div class="subnavheader">Themen</div><ul><li><a href="themen/business-software/">Business Software</a></li><li><a href="themen/it-infrastruktur/">IT-Infrastruktur</a></li><li><a href="themen/it-organisation/">IT-Organisation</a></li><li><a href="themen/it-markt/">IT-Markt</a></li><li><a href="themen/mobile/">Mobile</a></li><li><a href="themen/lifestyle/">Lifestyle</a></li><li><a href="themen/trends/">Trends</a></li><li><a href="themen/termine/">Termine</a></li></ul></div><div class="submenu themen magmenu"><div class="magnavheader">Unsere Magazine</div><ul class="magNav"><li class="mag_25"><a href="it-director/news/"><span class="icon">&nbsp;</span>&nbsp;</a></li><li class="active mag_26"><a href="it-mittelstand/news/"><span class="icon">&nbsp;</span>&nbsp;</a></li><li class="mag_27"><a href="mobile-business/news/"><span class="icon">&nbsp;</span>&nbsp;</a></li><li class="mag_28"><a href="dv-dialog/news/"><span class="icon">&nbsp;</span>&nbsp;</a></li></ul></div><div class="submenu specials"><div class="magnavheader">Specials</div><ul><li><a href="equinix-it-director/">Equinix – <br>IT-Infrastruktur der Zukunft</a></li></ul></div><div id="c246" class="csc-default">



<div class="news news-single">
	<div class="article">
		
	
			
			
					
				
			
		

	</div>
</div></div><div class="notmobile"><a id="c21791"></a><div style="border: 1px solid #000000;">
<div style="background-color: #e40613; color: #FFFFFF; font-size: 0.9375rem; margin-bottom: 10px; padding-left: 10px;"><a href="http://www.it-zoom.de/news-ticker/" style="color: #ffffff;">&nbsp;+&nbsp;&nbsp;&nbsp;&nbsp;NEWS–TICKER&nbsp;&nbsp;&nbsp;+</a>
</div>
<div style="padding: 0px 10px 0px 13px;">
<p><span style="border-bottom: 1px solid #eaeaea; font-size: 9pt; line-height: 1em; font-weight: normal;"><a style="color: #e40613;"> +++</a><a style="color: #000000;">&nbsp;&nbsp;24.07.2017  | 16:11&nbsp;&nbsp;</a></span><br>
<span style="border-bottom: 1px solid #eaeaea; font-size: 10pt; line-height: 1em; font-weight: normal;"><a href="http://www.it-zoom.de/news/e/microsoft-bye-bye-paint-17356/" style="color: #000000;">Microsoft: Bye Bye Paint</a></span></p>
<p><span style="border-bottom: 1px solid #eaeaea; font-size: 9pt; line-height: 1em; font-weight: normal;"><a style="color: #e40613;"> +++</a><a style="color: #000000;">&nbsp;&nbsp;21.07.2017  | 17:03&nbsp;&nbsp;</a></span><br>
<span style="border-bottom: 1px solid #eaeaea; font-size: 10pt; line-height: 1em; font-weight: normal;"><a href="http://www.it-zoom.de/news/e/russland-will-vpn-diensteeinschraenken-17344/" style="color: #000000;">Russland will VPN-Dienste einschränken</a></span></p>
<p><span style="border-bottom: 1px solid #eaeaea; font-size: 9pt; line-height: 1em; font-weight: normal;"><a style="color: #e40613;"> +++</a><a style="color: #000000;">&nbsp;&nbsp;21.07.2017  | 16:33&nbsp;&nbsp;</a></span><br>
<span style="border-bottom: 1px solid #eaeaea; font-size: 10pt; line-height: 1em; font-weight: normal;"><a href="http://www.it-zoom.de/news/e/telekom-hacker-sagt-aus-auftrag-kam-aus-afrika-17343/" style="color: #000000;">Telekom-Hacker sagt aus: Auftrag kam aus Afrika</a></span></p>
<p><span style="border-bottom: 1px solid #eaeaea; font-size: 9pt; line-height: 1em; font-weight: normal;"><a style="color: #e40613;"> +++</a><a style="color: #000000;">&nbsp;&nbsp;21.07.2017  | 11:45&nbsp;&nbsp;</a></span><br>
<span style="border-bottom: 1px solid #eaeaea; font-size: 10pt; line-height: 1em; font-weight: normal;"><a href="http://www.it-zoom.de/news/e/streit-mit-apple-belastet-qualcomm-17333/" style="color: #000000;">Streit mit Apple belastet Qualcomm</a></span></p>
<p><span style="border-bottom: 1px solid #eaeaea; font-size: 9pt; line-height: 1em; font-weight: normal;"><a style="color: #e40613;"> +++</a><a style="color: #000000;">&nbsp;&nbsp;18.07.2017  | 15:32&nbsp;&nbsp;</a></span><br>
<span style="border-bottom: 1px solid #eaeaea; font-size: 10pt; line-height: 1em; font-weight: normal;"><a href="http://www.it-zoom.de/news/e/whatsapp-blockade-durch-china-17313/" style="color: #000000;">WhatsApp-Blockade durch China?</a></span></p>
<p><a href="http://www.it-zoom.de/news-ticker/" style="color: #000000; border-bottom: 0px solid #eaeaea; font-size: 9pt; line-height: 1em; font-weight: bold; color: #e40613;">> > > A L L E&nbsp;&nbsp;&nbsp;N E W S </a></p>
</div>
</div>
<p>&nbsp;</p></div><div class="notmobile"><div id="c1579" class="csc-default"><a id="c3831"></a><div class="box right-box-grey"><div class="csc-header csc-header-n1"><span class="h2-styling">Aktuelle Ausgabe</span></div><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><img src="fileadmin/user_upload/zeitschriften/itmittelstand/Titel-ITM-0617.jpg" width="566" height="800" alt=""></div></div></div></div><div class="csc-textpic-text"><p class="bodytext"><em>Titelinterview</em>:<strong> <a href="it-mittelstand/e/schadensfreie-modernisierung-17165/" title="Opens external link in new window" target="_blank" class="external-link-new-window">Software-Modernisierung:<br />KFZ-Schadensregulierer AVUS setzt auf bewährte Eigenentwicklung</a></strong></p></div></div></div></div></div>
						</div>
						<div class="large-80 medium-80 columns">
							<div class="row">
								<div class="large-68 medium-70 columns mainCol">
									<div id="c212" class="csc-default">



<div class="news news-single">
	<div class="article">
		
	
			
			
					
					
					
					

					
					
					

					
					<span class="news-list-date">
						25.07.2017
					</span>

					
					<strong class="topheader mag it-mit"><span class="icon"></span>Erfahrungsbericht</strong>
					<h1>Informatik-Master im Fernstudium</h1>

					
					<!---->
					
					

					
						
						<div class="teaser-text">
							<p class="subheader">Im beruflichen Alltag sind Informatiker gefragt, die neben fachlichem Wissen auch Management-Know-how besitzen. Aus diesem Grund hat die Hochschule Schmalkalden in Kooperation mit der Dualen Hochschule Gera-Eisenach den berufsbegleitenden Masterstudiengang „Informatik und IT-Management (M.Sc.)“ entwickelt. Im Interview berichtet Student Florian Haselbeck über seine bisherigen Studienerfahrungen.</p>
						</div>
					

					<div class="row">
						<div class="large-100 medium-100 columns">
							
	<!-- fal media files -->
	<div class="news-img-wrap">
		
			<ul class="news-detail-orbit" data-orbit data-options="animation:slide;slide_number: false; pause_on_hover:true;resume_on_mouseout: true;animation_speed:500;timer_speed: 5000;navigation_arrows:true;">
				
					<li>
						<div class="outer">
							
								

<div class="mediaelement mediaelement-image">
	<img alt=""
				src='fileadmin/_processed_/csm_a-studium-abschluss_3deed1e374.jpg'
				srcset='fileadmin/_processed_/csm_a-studium-abschluss_e261c5ef00.jpg 400w, fileadmin/_processed_/csm_a-studium-abschluss_5b6e5aec97.jpg 800w, fileadmin/_processed_/csm_a-studium-abschluss_a0ef21aee6.jpg 1000w' />
			
</div>

							
						</div>
					</li>
				
					<li>
						<div class="outer">
							
								

<div class="mediaelement mediaelement-image">
	<img alt="Florian Haselbeck, Funktionsentwickler bei der Audi AG in Ingolstadt, berichtet über den berufsbegleitenden Masterstudiengang „Informatik und IT-Management (M.Sc.)“ "
				src='fileadmin/_processed_/csm_l-haselbeck-student_56051a6fcf.jpg'
				srcset='fileadmin/_processed_/csm_l-haselbeck-student_46cb324067.jpg 400w, fileadmin/user_upload/l-haselbeck-student.jpg 800w, fileadmin/_processed_/csm_l-haselbeck-student_a3a9e7f71d.jpg 1000w' />
			
</div>

	<p class="news-img-caption">
		Florian Haselbeck, Funktionsentwickler bei der Audi AG in Ingolstadt, berichtet über den berufsbegleitenden Masterstudiengang „Informatik und IT-Management (M.Sc.)“ 
	</p>

							
						</div>
					</li>
				
			</ul>
			
		
	</div>




						</div>
					</div>
					
					
					<div class="news-text-wrap">
						<p class="bodytext">Das Masterprogramm der Hochschule Schmalkalden umfasst fünf Semester und schließt mit dem Master of Science ab. Neben informationstechnischem Vertiefungswissen vermittelt das Studium die notwendigen Kompetenzen um aktuelle Trends und Entwicklungen im IT-Bereich technisch, rechtlich und wirtschaftlich bewerten zu können. Der Masterstudiengang ist auf Voll-Berufstätige ausgerichtet und mit Selbststudien- und Präsenzphasen so konzipiert, dass sich Berufstätigkeit und Studium miteinander vereinbaren lassen. </p>
<p class="bodytext">Der erste Studienkurs startete zum Wintersemester 2016/2017. Einer der ersten Studierenden ist Florian Haselbeck, Funktionsentwickler bei der Audi AG in Ingolstadt. Haselbeck absolvierte bereits ein Verbundstudium im Bereich Mechatronik an der Technischen Hochschule Ingolstadt in Kooperation mit der Audi AG Ingolstadt und entschied sich jetzt für das berufsbegleitende Masterstudium „Informatik und IT-Management“, um Spezialisierungswissen zu erwerben und sich für den Bereich „Digitalisierung“ zu qualifizieren.</p>
<h3>Im Interview sprachen wir mit Florian Haselbeck zudem über seine bisherigen Studienerfahrungen und die Herausforderungen eines berufsbegleitenden Masterstudiums.</h3>
<p class="bodytext"><strong>ITM: Herr Haselbeck, Sie befinden sich gerade im zweiten Semester des Masterstudiums und haben bereits sechs Präsenzphasen absolviert. Sind Sie bisher zufrieden mit dem Studium?<br />Florian Haselbeck:</strong> Bisher bin ich mit dem Verlauf des Studiums absolut zufrieden. Ich habe bereits vor der Immatrikulation Kontakt zur Studiengangsbetreuung aufgenommen um einige Fragen zu klären und war da schon überzeugt von der Rückmeldung. Dieser Punkt der einfachen und zuverlässigen Erreichbarkeit ist gerade bei einem berufsbegleitenden Studium sehr wichtig. </p><p><!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=445");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=ab5c7d35&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=445&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab5c7d35&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
<p class="bodytext">Im Hinblick auf die Betreuung sehe ich auch einen großen Unterschied zum vorherigen Studium in einem konventionellen Studiengang. Organisatorisch wird einem Einiges abgenommen – meist reicht eine Mail aus – und man wird nicht, wie es in einem Vollzeit-Studiengang doch durchaus öfter vorkommt, ‚von Sekretariat zu Sekretariat geschickt‘. Die Betreuung ist also rundum positiv und professionell. </p>
<p class="bodytext">Die Inhalte erfüllen zudem meine Erwartungen vollends. Da die Gruppe mit zehn Personen klein ist, ist es möglich, trotz kürzerer Präsenzphasen viel Wissen zu vermitteln, was effizient ist. Die Dozenten habe ich bisher – größtenteils – ebenso wie ihre Lehrveranstaltungen positiv wahrgenommen. </p>
<p class="bodytext"><strong>ITM: Wie können Sie die im Studium vermittelten Inhalte in Ihre berufliche Tätigkeit einbringen?</strong><br /><strong>Haselbeck: </strong>Derzeit bin ich nicht im IT-Bereich tätig, weshalb ich viele Inhalte nur „indirekt“ anwenden kann. Das Studium umfasst aber auch sehr viele Aspekte in Richtung Management/Soft Skills, beispielsweise im ersten Modul ‚Strategisches Management und IT-Governance‘. Dortige Inhalte konnte ich schon des Öfteren im direkten Arbeitsumfeld, beispielsweise bei der Leitung von Terminen oder Arbeitsgruppen erfolgreich anwenden. Auch wenn solche Inhalte in Lehrveranstaltungen oftmals etwas „zäh“ sind, finde ich es sehr wichtig, das Bewusstsein dort zu schaffen und ich habe in der Praxis schon prüfen können, dass die erlernten Methoden auch funktionieren.</p><p><!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=527");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=ac169912&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=527&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac169912&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
<p class="bodytext"><strong>ITM: Inwieweit glauben Sie, kann Sie das Masterstudium beruflich weiterbringen?</strong><br /><strong>Haselbeck: </strong>Für mich persönlich stellt der Master in ‚Informatik und IT-Management‘ in beruflicher Hinsicht zwei Aspekte dar. Einerseits das Erreichen der formalen Qualifikation eines Masters, wobei ich mir vorstellen kann, dass das später durchaus ein Zugangskriterium in der Karriere sein kann. Viel wichtiger finde ich aber die fachliche Qualifikation, die für mich eine Spezialisierung und die optimale Grundlage für eine Tätigkeit im Bereich der Digitalisierung darstellt.</p>
<p class="bodytext"><strong>ITM: Wie stark profitieren Sie vom Austausch mit Ihren Kommilitonen?</strong><br /><strong>Haselbeck: </strong>Ich war anfangs überrascht, welcher Gruppenzusammenhalt entstanden ist. Meine Erwartung vor Start des Studiums war eher, dass dieser nicht so stark sein wird, da wir uns nur alle vier bis sechs Wochen zu den Präsenzphasen sehen und damit viel seltener als bei einem Vollzeit-Studium. Das Gegenteil ist aber der Fall. Der Zusammenhalt in der Gruppe mit dem Austausch von Unterlagen, Zusammenfassungen und dergleichen ist bei mir persönlich viel stärker als das im Bachelor-Studium der Fall ist. </p>
<p class="bodytext">Zudem schätze ich am Austausch mit meinen Kommilitonen sehr, dass wir alle aus unterschiedlichen Bereichen kommen, was in den Diskussionen in den Lehrveranstaltungen immer interessante und viele Aspekte zum Vorschein bringt. Diese neuen Blickwinkel finde ich erfrischend, da ich zuvor als dualer Student von Audi in Ingolstadt studiert habe, wo auch viele andere Kommilitonen aus der Automobil-Industrie gekommen sind und viele eine sehr ähnliche ‚Lebenswirklichkeit‘ haben.</p><p><!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=446");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=aa8f876e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=446&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa8f876e&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
<p class="bodytext"><strong>ITM: Worin sehen Sie die besonderen Herausforderungen bei einem berufsbegleitenden Masterstudium?</strong><br /><strong>Haselbeck: </strong>Meiner Meinung nach ist ein Studium zu großen Teilen Organisation und Strukturiertheit. Das war auch im Bachelor so. Der Zeitmangel verstärkt das bei einem berufsbegleitenden Studium natürlich zusätzlich. Die größte Herausforderung in dieser Hinsicht ist also sicherlich die Disziplin ‚dranzubleiben‘.</p>
<p class="bodytext">Dies wird bei einem berufsbegleitenden Studium ansonsten noch härter bestraft, denn es ist einfach weniger Zeit da, um Versäumnisse wieder aufzuholen. Gerade im Winter, als ich beruflich viel auf Dienstreisen war, war das schon durchaus anstrengend. Aber wenn man sich feste Zeiten setzt, vorausschauend plant und diszipliniert dabei bleibt, dann ist das alles sehr gut machbar. </p>
<p class="bodytext">Die größte Herausforderung ist aber meiner Meinung nach der Einfluss auf das Privatleben. Ein berufsbegleitendes Studium ist, da braucht man sich nichts vormachen, in jedem Fall eine Zusatzbelastung. Und manchmal stellt man sich natürlich schon die Frage nach dem ‚Warum?‘, wenn die Kumpels am Freitag um die Häuser ziehen, man selbst aber am Samstagvormittag lernen muss. Aber das ist ja alles begrenzt und dadurch, dass alle Termine schon bis Ende des Studiums bekannt sind, weiß man auch, wann man sich Auszeiten einplanen kann.</p><p><!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=447");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a0d95735&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=447&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0d95735&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
<p class="bodytext"><strong>ITM: Inwiefern unterstützt Sie Ihr Arbeitgeber bei Ihrem Studium?</strong><br /><strong>Haselbeck: </strong>Mein Arbeitgeber unterstützt mich stark bei meinem berufsbegleitenden Masterstudium. Es gibt bei Audi ein Programm namens Mitarbeiter-Stipendium, für welches man sich bewerben kann und in das ich aufgenommen wurde. Dabei werde ich einerseits finanziell unterstützt, andererseits aber auch durch weitere betriebliche Qualifikationen und Mentoring abseits des Studiums. Zudem bekomme ich bis zu 10 Tage Bildungsurlaub jährlich. Hervorheben will ich aber auch die Unterstützung direkt in meiner Abteilung, wo von Anfang an volle Unterstützung für mein Vorhaben vorhanden war. Das motiviert mich zusätzlich den Einfluss auf die tägliche Arbeit gering zu halten, was mir bisher auch gut gelungen ist.<br /><br /><strong>ITM: Welchen Rat würden Sie angehenden Studierenden geben?</strong><br /><strong>Haselbeck: </strong>Angehenden Studierenden kann ich als wichtigsten Tipp mitgeben: Plant Euch fixe Zeiten ein – bei mir ist das immer samstagvormittags – die ihr für das Masterstudium freihaltet. Diese Zeiten benötigt man zwar nicht immer, aber es ist vom Gefühl her gut, es fix einzuplanen, diszipliniert dranzubleiben und wenn nichts ansteht das Gefühl zu haben, dass man frei bekommen hat. Planung ist in dem Fall meiner Meinung nach alles. Vor Beginn des Studiums finde ich es zudem wichtig, die Unterstützung des persönlichen Umfelds einzuholen und das Vorhaben ordentlich abzuklären, damit später auch das Verständnis da ist, auch wenn die Freundin dann unter Umständen die ein oder andere Aufgabe mal mit übernehmen muss. <br /><br /><em>Wer sich für den weiterbildenden <a href="http://www.hs-schmalkalden.de/studium/studienangebot-hs-schmalkalden/master-studiengaenge/informatik-und-it-management-msc-berufsbegleitend.html" title="Opens external link in new window" target="_blank" class="external-link-new-window">Masterstudiengang „Informatik und IT-Management (M.Sc.)“ </a>bewerben möchte, benötigt ein abgeschlossenes Informatik- oder Wirtschaftsinformatik-Studium bzw. ein Studium mit mindesten 50 Prozent Informatik-Inhalten sowie einschlägige Berufserfahrungen von mindestens einem Jahr.</em></p>
<p class="bodytext">&nbsp;</p>
<p class="bodytext">&nbsp;</p><p><!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=526");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=af30a0a0&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=526&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af30a0a0&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p><p><!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=528");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a3e857d2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=528&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3e857d2&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
					</div>

					
						
						<div class="news-backlink-wrap">
							<a href="it-mittelstand/news/">
								Zurück
							</a>
						</div>
					


					
					<div class="news-related-wrap">

						
						
						

						

						

						
					</div>
					
					
					
					
				
			
		

	</div>
</div></div><div id="c4202" class="csc-default">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=767");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a11c0984&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=767&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a11c0984&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div>
								</div>
								<div class="large-32 medium-30 columns sidebar">
									<div id="c251" class="csc-default">



<div class="news news-single">
	<div class="article">
		
	
			
			
					






<div class="right-box-grey">
	<span class="h2-styling">Teilen</span>
	<div class="shariff" data-services='["googleplus","facebook","twitter","linkedin","xing"]' data-lang="de" data-theme="color" data-orientation="horizontal"></div>
</div>


	<!-- categories -->
<div class="right-box-grey">
	<span class="h2-styling">Kategorie</span>
	<div class="news-detail-categories">
		
			
		
			
				<div class="row">
					<div class="large-100 medium-100 columns">
						<h3>
							
									<a href="themen/it-markt/">
										IT-Markt
									</a>
								
						</h3>
					</div>
				</div>
			
		
	</div>
</div>




<div class="right-box-grey">
<span class="h2-styling">Aktuelle News zum Thema</span>

	



<a href="it-mittelstand/e/wie-eine-deutsche-b2b-plattform-auf-amazon-business-reagiert-17345/"><span class="newsnumber" style="display: none;">Nachricht 1:</span>
<div class="item-right article articletype-0 ">

	<div class="teaser-text">
		
		<strong class="topheader mag it-mit"><span class="icon"></span>&quot;Wer liefert was&quot; vs. Amazon</strong>
		<h3>Wie eine deutsche B2B-Plattform auf Amazon Business reagiert</h3>
		
			
					weiterlesen
				
		
	</div>
	
</div>
</a>


	



<a href="mobile-business/e/google-verliert-gegen-harvard-17340/"><span class="newsnumber" style="display: none;">Nachricht 2:</span>
<div class="item-right article articletype-0 ">

	<div class="teaser-text">
		
		<strong class="topheader mag mob"><span class="icon"></span>Longreads für das Wochenende</strong>
		<h3>Google verliert gegen Harvard</h3>
		
			
					weiterlesen
				
		
	</div>
	
</div>
</a>


	



<a href="it-director/e/er-legte-die-telekom-router-lahm-prozess-beginnt-17334/"><span class="newsnumber" style="display: none;">Nachricht 3:</span>
<div class="item-right article articletype-0  last-item">

	<div class="teaser-text">
		
		<strong class="topheader mag it-dir"><span class="icon"></span>«Spiderman»</strong>
		<h3>Er legte die Telekom-Router lahm - Prozess beginnt</h3>
		
			
					weiterlesen
				
		
	</div>
	
</div>
</a>


</div>



				
			
		

	</div>
</div></div><div id="c24184" class="csc-default"><a id="c24178"></a><div class="box right-box-grey"><div class="csc-header csc-header-n1"><span class="h2-styling"><a href="advertorial/united-planet/">Web-Promotion – United Planet</a></span></div><div class="csc-textpic csc-textpic-intext-right csc-textpic-equalheight"><div class="csc-textpic-imagewrap"><div class="csc-textpic-image csc-textpic-last"><img src="fileadmin/_processed_/csm_Titelblatt-Vom_Intranet_zum_Digital_Workplace_beecb63532.png" width="99" height="140" alt=""></div></div><div class="csc-textpic-text"><h3>Vom Intranet zum Digital Workplace</h3>
<p class="bodytext">Wie Sie mithilfe des „Digital Workplace“ Prozesse vereinfachen und den Austausch von Informationen verbessern<br /><br /><a href="advertorial/united-planet/" title="Opens internal link in current window" class="internal-link">&gt;&gt;&gt; jetzt informieren</a></p></div></div></div></div><div id="c1543" class="csc-default csc-space-before-20 csc-space-after-10"><a id="c1588"></a><div class="box right-box-grey"><div class="csc-header csc-header-n1"><span class="h2-styling">Newsletter</span></div><div class="csc-textpic csc-textpic-center csc-textpic-below"><div class="csc-textpic-text"></div><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="service/newsletter/" title="IT-ZOOM Newsletter"><img src="fileadmin/user_upload/zeitschriften/itz_nl-teaser.jpg" width="290" height="200" alt="IT-ZOOM Newsletter"></a></div></div></div></div></div></div></div><div id="c22613" class="csc-default"><a id="c22127"></a><div class="box right-box-grey"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader"><a href="equinix-it-director/">Web-Special EQUINIX</a></h2></div><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="equinix-it-director/"><img src="fileadmin/user_upload/subnets/equinix/kopfbild_subnet_equinix0916_klein.jpg" width="660" height="140" alt=""></a></div></div></div></div><div class="csc-textpic-text"><p class="bodytext"><strong>INTERKONNEKTIVITÄT ALS BASIS DER DIGITALEN ÖKONOMIE</strong></p>
<p class="bodytext">Vernetzung ist der Schlüssel für die digitalen Geschäftsmodelle der Zukunft. Diese Vernetzung erfolgt im modernen Rechenzentrum. &nbsp; &nbsp;</p>
<p class="bodytext"><a href="equinix-it-director/" title="Opens internal link in current window" class="internal-link">&gt;&gt;&gt; weiterlesen</a></p></div></div></div></div><div id="c2844" class="csc-default"><a id="c1593"></a><div class="box right-box-grey"><div class="csc-header csc-header-n1"><span class="h2-styling">Ansichtsexemplar</span></div><p class="bodytext"><strong>Fordern Sie jetzt Ihr Ansichtsexemplar eines unserer Magazine an.</strong><br /><br /><a href="service/ansichtsexemplar/" title="Opens internal link in current window" class="internal-link">Einfach hier klicken, das Formular ausfüllen und abschicken.</a><br /><a href="service/ansichtsexemplar/" title="Opens internal link in current window" class="internal-link">Wir senden Ihnen kostenfrei das aktuelle Heft per Post zu.</a></p></div></div><div id="c4247" class="csc-default"><a id="c4205"></a><div class="box right-box-grey"><div class="csc-header csc-header-n1"><span class="h2-styling">Print-Specials</span></div><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="service/print-specials/" title="Print-Specials IT-DIRECTOR"><img src="fileadmin/user_upload/print-specials/itz_special_290x200_2.jpg" width="290" height="200" alt="Print-Specials IT-DIRECTOR"></a></div></div></div></div><div class="csc-textpic-text"><p class="bodytext"><a href="service/print-specials/" title="Opens internal link in current window" class="internal-link">Hier finden Sie alle Heftbeilagen, die im MEDIENHAUS Verlag erschienen sind!</a></p></div></div></div></div><div id="c2532" class="csc-default"><a id="c2527"></a><div class="csc-space-before-20"></div><div class="box right-box-grey"><div class="csc-header csc-header-n1"><span class="h2-styling">MEDIENHAUS Stellenmarkt</span></div><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="it-mittelstand/stellenmarkt/" title="StepStone auf IT-MITTELSTAND"><img src="fileadmin/user_upload/kooperationen/stepstone/284x95_it-mittelstand_NEU.gif" width="284" height="95" alt="StepStone auf IT-MITTELSTAND"></a></div></div></div></div><div class="csc-textpic-text"></div></div></div><div class="csc-space-after-20"></div></div><div id="c21998" class="csc-default csc-space-before-20 csc-space-after-20"><div id="c21978" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=439");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=ac9e3e8f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=439&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac9e3e8f&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c2242" class="csc-default"><div id="c2212" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=441");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a320b284&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=441&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a320b284&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c2296" class="csc-default"><div id="c2299" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=442");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a35fa64c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=442&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a35fa64c&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c2297" class="csc-default"><div id="c2298" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=568");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a64d39aa&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=568&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a64d39aa&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c2872" class="csc-default"><div id="c2867" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=569");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=aeff3411&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=569&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aeff3411&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c2875" class="csc-default"><div id="c2868" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=570");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a5a2fa63&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=570&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5a2fa63&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c2876" class="csc-default"><div id="c2869" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=571");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=aa72dd0d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=571&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa72dd0d&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c2874" class="csc-default"><div id="c2870" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=572");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a2e0887a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=572&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2e0887a&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c2873" class="csc-default"><div id="c2871" class="csc-default">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=573");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=ab67fba1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=573&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab67fba1&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div>
								</div>
							</div>
						</div>
					</div>
					<a class="exit-off-canvas"></a>

				</div>
			</div>
		</div>
		<div id="pageFooter" class="row">
	<div class="large-35 medium-35 columns contactFooter">
		<div id="footer-logo"><a href="/"><img src="typo3conf/ext/siteassets/Resources/Public/Img/Pagelayout/logo-footer_it-zoom.png" width="140" height="27"   alt="it-zoom.de" title="it-zoom.de" ></a></div><div id="c244" class="csc-default"><p class="bodytext"><strong>MEDIENHAUS Verlag GmbH</strong></p>
<p class="bodytext">Bertram-Blank-Straße 8<br />51427 Bergisch-Gladbach</p>
<p class="bodytext"><a href="javascript:linkTo_UnCryptMailto('ocknvq,kphqBogfkgpjcwu/xgtnci0fg');">info(at)medienhaus-verlag.de</a></p></div>
		<div class="social_icons mainwrap"><p>Folgen Sie uns</p><div class="social_icons tw"><a href="https://twitter.com/ITZredaktion" target="_blank">twitter</a></div><div class="social_icons first fb"><a href="https://www.facebook.com/pages/IT-Zoom/1589593737937234" target="_blank">facebook</a></div><div class="social_icons gp"><a href="https://plus.google.com/u/0/116322570094025696646" target="_blank">google plus</a></div><div class="social_icons rss"><a href="http://www.it-zoom.de/itmittelstand-rss.xml" target="_blank">rss</a></div><div class="social_icons xing"><a href="https://www.xing.com/news/pages/it-zoom-335" target="_blank">xing</a></div></div>
	</div>
	<div class="large-39 medium-39 columns aboutFooter">
		<div id="c173" class="csc-default"><p class="bodytext">IT-ZOOM ist das Wissensportal der erfolgreichen Magazine <a href="it-director/news/" title="Opens internal link in current window" class="internal-link">IT-DIRECTOR</a>,&nbsp;<a href="it-mittelstand/news/" title="Opens internal link in current window" class="internal-link">IT-MITTELSTAND</a>,&nbsp;<a href="mobile-business/news/" title="Opens internal link in current window" class="internal-link">MOBILE BUSINESS</a>&nbsp;und&nbsp;<a href="dv-dialog/news/" title="Opens internal link in current window" class="internal-link">DV-Dialog</a>. IT-ZOOM bündelt Wissen über Business-Lösungen, IT-Technologien und Anwendungen. </p>
<p class="bodytext">IT-ZOOM bietet:<br />- Die besten&nbsp;<a href="themen/mobile/devices-gadgets/" title="Opens internal link in current window" class="internal-link">Gadgets, Smartwatches &amp; Smartphones</a><br />- Die coolsten <a href="themen/mobile/apps/" title="Opens internal link in current window" class="internal-link">Apps</a> &amp; Tricks<br />-&nbsp;<a href="themen/lifestyle/car-it-automotive/" title="Opens internal link in current window" class="internal-link">Die Zukunft des Autos</a>: E-Mobility, E-Cars, E-Bikes<br />- Digital <a href="themen/lifestyle/" title="Opens internal link in current window" class="internal-link">Lifestyle</a> &nbsp;</p>
<p class="bodytext">IT-ZOOM liefert IT-Profis <a href="themen/it-markt/leute/" title="Opens internal link in current window" class="internal-link">Personalmeldungen</a>, Tipps für IT-Management, Strategie-Interviews, Managerporträts und Investitionshilfen.</p>
<p class="bodytext">&nbsp;</p>
<p class="bodytext">&nbsp;</p></div>
	</div>
	<div class="large-26 medium-26 columns">
		<div id="aboutusnav"><div id="aboutusheader">Über uns</div><ul><li><a href="service/ueber-uns/">MEDIENHAUS Verlag</a></li><li><a href="service/media/">Media</a></li><li><a href="service/impressum/">Impressum</a></li></ul></div>
	</div>
</div>
<div id="copyFooter" class="row">
	<div class="large-100 column nopadding">
		<span> ©2017 Alle Rechte bei MEDIENHAUS Verlag GmbH </span>
	</div>
</div>
	</div>

	

<div id="bannerRight">
	
			<div id="c24207" class="csc-default"><div id="c24211" class="csc-default">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=399");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=ac816908&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=399&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac816908&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div>
		
</div>
</div>

<script src="typo3temp/compressor/page.scripts-1862cf38efd793538db17eba04dde166.js.1435138032.gzip" type="text/javascript"></script>
<script src="typo3temp/compressor/jquery.datetimepicker-708e720c12886db6229a2319dde16f45.js.1422434386.gzip" type="text/javascript"></script>
<script src="typo3temp/compressor/parsley.min-b0cb9ff88299edf416165b2cf19968e8.js.1422434386.gzip" type="text/javascript"></script>
<script src="typo3temp/compressor/tabs-e73342a4ac5b1bf56d5f97faab2f1aab.js.1422434386.gzip" type="text/javascript"></script>
<script src="typo3temp/compressor/form-2793ff113bc745ceb5c5e48ea1871ed2.js.1422434386.gzip" type="text/javascript"></script>

<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineFooter*/
    $(document).foundation({ offcanvas : { open_method: 'overlap_single', close_on_click : true } });

    $('.left-off-canvas-toggle').click(function() {
		$('.off-canvas-wrap').removeClass('offcanvas-overlap-left');
		if ($(this).hasClass('isOpen')) 
			$(this).removeClass('isOpen');
		else
			$(this).addClass('isOpen');
		$('.right-off-canvas-toggle').removeClass('isOpen');
	});
    $('.right-off-canvas-toggle').click(function() {
		$(".off-canvas-wrap").removeClass('offcanvas-overlap-right');
		if ($(this).hasClass('isOpen')) 
			$(this).removeClass('isOpen');
		else
			$(this).addClass('isOpen');
		$('.left-off-canvas-toggle').removeClass('isOpen');
	});
    $('.exit-off-canvas').click(function() {
    	$('.left-off-canvas-toggle').removeClass('isOpen');
    	$('.right-off-canvas-toggle').removeClass('isOpen');
    });

/*]]>*/
</script>


</body>
</html>