<!DOCTYPE html>
  <!--[if lt IE 7 ]> <html lang="de-DE" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
  <!--[if IE 7 ]>    <html lang="de-DE" class="no-js lt-ie9 lt-ie8"> <![endif]-->
  <!--[if IE 8 ]>    <html lang="de-DE" class="no-js lt-ie9"> <![endif]-->
  <!--[if gt IE 8 ]><![endif]-->
<html lang="de">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- 
	TYPO3 implementation by www.kennziffer.com GmbH

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.it-zoom.de/">
<link rel="shortcut icon" href="/favicon.png" type="image/png; charset=binary">
<link rel="icon" href="/favicon.png" type="image/png; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">


<link rel="stylesheet" type="text/css" href="typo3temp/compressor/merged-b2aa17e8e71a161c9a61f732165132b6-12f7994c834bff0368c4ecca597c6949.css.1472816417.gzip" media="all">







<link rel="alternate" type="application/rss+xml" title="IT Zoom RSS Feed" href="http://www.it-zoom.de/itzoom-rss.xml" />
<link rel="alternate" type="application/rss+xml" title="DV Dialog RSS Feed" href="http://www.it-zoom.de/dvdialog-rss.xml" />
<link rel="alternate" type="application/rss+xml" title="IT Director RSS Feed" href="http://www.it-zoom.de/itdirector-rss.xml" />
<link rel="alternate" type="application/rss+xml" title="IT Mittelstand RSS Feed" href="http://www.it-zoom.de/itmittelstand-rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Mobile Business RSS Feed" href="http://www.it-zoom.de/mobilebusiness-rss.xml" /><link rel="canonical" href="http://www.it-zoom.de/mobile-business/e/google-will-allo-zum-persoenlichen-assistenten-machen-14725/"  />	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('set', 'anonymizeIp', true) 
		ga('create', 'UA-2057024-13', 'auto');
		ga('send', 'pageview');
	</script>
<script>ga('send', 'event', 'Nachrichten Einzelansicht', 'Aufruf', 'Mobile Business', 1);ga('send', 'event', 'Nachrichten Einzelansicht', 'Aufruf', 'Apps', 1);</script>
<title>Google will Messenger Allo zum persönlichen Assistenten machen | Apps</title>
<meta name="description" content="Google will WhatsApp und Co. Konkurrenz mit seiner App Allo machen. Der Clou: Ein eingebauter persönlicher Assistent.">
<meta name="keywords" content="Apps">



<script type="text/javascript">
//<![CDATA[
// js for all render methods
function searchboxFocus(searchbox) {
	if(searchbox.value == "Suche") {
		searchbox.value = "";
	}
}

function searchboxBlur(searchbox) {
	if(searchbox.value == "") {
		searchbox.value = "Suche";
	}
}

function resetCheckboxes(filter) {
	allLi = document.getElementsByName("optionCheckBox" + filter);
	allCb = new Array();
	for(i = 0; i < allLi.length; i++) {
		allCb[i] = allLi[i].getElementsByTagName("input");
	}
	for(i = 0; i < allCb.length; i++) {
		allCb[i][0].checked = false;
	}
}

function enableCheckboxes(filter) {
	var lis = document.getElementsByTagName("LI");
	//alert(lis.count());
	var allCb = new Array();
	var allCbChecked = true;
	var count = 0;
	var optionClass = new Array();
	for(var i = 0; i < lis.length; i++) {
		if (optionClasses = lis[i].getAttribute("class", 1)) {
			optionClassesArray = optionClasses.split(" ");
			//alert(optionClasses);
			if(optionClassesArray[1] == "optionCheckBox" + filter) {
				allCb[count] = lis[i].getElementsByTagName("input")[0];
				count++;
			}
		}
	}
	for(i = 0; i < allCb.length; i++) {
		if(!allCb[i].checked) {
			allCbChecked = false;
		}
	}
	if(allCbChecked) {
		for(i = 0; i < allCb.length; i++) {
			allCb[i].checked = false;
		}
	} else {
		for(i = 0; i < allCb.length; i++) {
			allCb[i].checked = true;
		}
	}
}
//]]>
</script>

</head>
<body>



<div id="c787" class="csc-default"></div>

<div id="pageWrap">
	

<div id="bannerLeft">
	
			<div id="c5292" class="csc-default">
<div class="tx-kebanner">
	




	<div style="margin-top: -114px;">





<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=398");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=add6e3ce&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=398&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=add6e3ce&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>





	</div>







</div></div>
		
</div>
	


<div id="bannerTop">
	
			<div id="c4635" class="csc-default">
<div class="tx-kebanner">
	






	<div style="float: right;">



<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=375");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=aa2dde85&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=375&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa2dde85&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>


	</div>










</div></div>
		
</div>


	<div id="pageMain">
		<div id="pageHeader" class="row ">
	<div class="large-100 column">
		<a href="/" id="header-logo"><img src="typo3conf/ext/siteassets/Resources/Public/Img/Pagelayout/logo_it-zoom.png" width="342" height="46"   alt="it-zoom.de" title="it-zoom.de" ></a><img src="typo3conf/ext/siteassets/Resources/Public/Img/Pagelayout/claim_it-zoom.png" width="324" height="13"  id="header-claim"  alt="WORLD OF TECHNOLOGY" >
		<div id="c297" class="csc-default"><div class="tx-kesearch-pi1">
		
<div class="searchbar">
	<form method="get" id="xajax_form_kesearch_pi1" name="xajax_form_kesearch_pi1"  action="http://www.it-zoom.de/index.php" class="static" >
		<input type="hidden" name="id" value="161" />
		
		<input type="search" id="ke_search_sword" name="tx_kesearch_pi1[sword]" value="" placeholder="Suche" />
		<button type="submit" class="submitButton"><span>Finden</span></button>
		<input id="pagenumber" type="hidden" name="tx_kesearch_pi1[page]" value="1" />
		<input id="resetFilters" type="hidden" name="tx_kesearch_pi1[resetFilters]" value="0" />
		<input id="sortByField" type="hidden" name="tx_kesearch_pi1[sortByField]" value="" />
		<input id="sortByDir" type="hidden" name="tx_kesearch_pi1[sortByDir]" value="" />
	</form>
</div>

	</div>
	</div>
		<div class="social_icons socialWrap"><div class="social_icons tw"><a href="https://twitter.com/ITZredaktion" target="_blank">twitter</a></div><div class="social_icons first fb"><a href="https://www.facebook.com/pages/IT-Zoom/1589593737937234" target="_blank">facebook</a></div><div class="social_icons gp"><a href="https://plus.google.com/u/0/116322570094025696646" target="_blank">google plus</a></div><div class="social_icons rss"><a href="http://www.it-zoom.de/itzoom-rss.xml" target="_blank">rss</a></div><div class="social_icons xing"><a href="https://www.xing.com/news/pages/it-zoom-335" target="_blank">xing</a></div></div>
	</div>
</div>
<div class="row">
	<div class="large-100 column nopadding">
		<div id="c249" class="csc-default">



<div class="news news-single">
	<div class="article">
		
	
			
			
					
				
			
		

	</div>
</div></div>
	</div>
</div>

		
<div class="contain-to-grid sticky">
	<nav class="top-bar" data-topbar role="navigation">
		<div id="navbar" class="row">
			<div class="large-100 column">
				<a href="/" class="navbarLogo"><span>IT-Zoom</span></a>
				<a class="left-off-canvas-toggle" href="mobile-business/e/google-will-allo-zum-persoenlichen-assistenten-machen-14725/#"><span class="burger"></span><span class="txt">Menü</span></a>
				<ul id="trendNav"><li class="labl">Trends:</li><li><a href="trend/it-gehalt/">IT-Gehalt</a></li><li><span></span><a href="themen/lifestyle/car-it-automotive/">Car-IT</a></li><li><span></span><a href="trend/notebooksultrabooks/">Notebooks/Ultrabooks</a></li><li><span></span><a href="trend/erp-beratung/">ERP-Beratung</a></li><li><span></span><a href="trend/apple/">Apple</a></li><li><span></span><a href="trend/checklisten/">Checklisten</a></li><li><span></span><a href="trend/kuenstliche-intelligenz/">Künstliche Intelligenz</a></li><li><span></span><a href="trend/modernes-buero/">Modernes Büro</a></li><li><span></span><a href="trend/it-lexikon/">IT-Lexikon</a></li><li><span></span><a href="trend/m-health/">M-Health</a></li><li><span></span><a href="themen/business-software/industrie-40/">Industrie 4.0</a></li><li><span></span><a href="trend/ransomware/">Ransomware</a></li><li><span></span><a href="trend/edge-computing/">Edge Computing</a></li><li><span></span><a href="trend/3d-druck/">3D-Druck</a></li><li><span></span><a href="trend/windows10/">Windows10</a></li><li><span></span><a href="trend/samsung/">Samsung</a></li><li><span></span><a href="trend/international/">International</a></li><li><span></span><a href="trend/5g/">5G</a></li><li><span></span><a href="trend/flash-speicher/">Flash-Speicher</a></li><li><span></span><a href="trend/eu-datenschutz/">EU-Datenschutz</a></li><li><span></span><a href="trend/actioncams/">Actioncams</a></li><li><span></span><a href="themen/business-software/logistik/">Smartes Lager</a></li><li><span></span><a href="trend/drohnen/">Drohnen</a></li><li><span></span><a href="trend/amazon/">Amazon</a></li><li><span></span><a href="trend/google/">Google</a></li><li><span></span><a href="trend/innovation/">Innovation</a></li><li><span></span><a href="trend/digitaler-rueckstand/">Digitaler Rückstand</a></li><li><span></span><a href="trend/ifa-2016/">IFA 2016</a></li><li><span></span><a href="trend/sicheres-passwort/">Sicheres Passwort</a></li><li><span></span><a href="trend/vr-brillen/">VR-Brillen</a></li><li><span></span><a href="trend/ar-brillen/">AR-Brillen</a></li><li><span></span><a href="trend/longreads/">Longreads</a></li><li><span></span><a href="trend/fussball/">Fußball</a></li><li><span></span><a href="trend/virtual-reality/">Virtual Reality</a></li><li><span></span><a href="trend/virtualisierung/">Virtualisierung</a></li><li><span></span><a href="trend/augmented-reality/">Augmented Reality</a></li><li><span></span><a href="trend/dcim/">DCIM</a></li><li><span></span><a href="trend/facebook/">Facebook</a></li><li><span></span><a href="trend/gebrauchte-software/">Gebrauchte Software</a></li><li><span></span><a href="trend/produktivitaet/">Produktivität</a></li><li><span></span><a href="trend/frauen-in-der-it/">Frauen in der IT</a></li><li><span></span><a href="trend/dropbox/">Dropbox</a></li><li><span></span><a href="trend/internet-der-dinge/">Internet der Dinge</a></li><li><span></span><a href="trend/e-autos/">E-Autos</a></li><li><span></span><a href="themen/mobile/payment-marketing/">Payment</a></li><li><span></span><a href="trend/netzneutralitaet/">Netzneutralität</a></li><li><span></span><a href="themen/lifestyle/smart-home/">Smart Home</a></li><li><span></span><a href="trend/devops/">DevOps</a></li><li><span></span><a href="trend/deutsche-gruender/">Deutsche Gründer</a></li><li><span></span><a href="trend/smart-tvs/">Smart TVs</a></li><li><span></span><a href="themen/business-software/hr-personal/">IT-Fachkräftemangel</a></li><li><span></span><a href="themen/it-infrastruktur/rechenzentrum/">Rechenzentrum</a></li><li><span></span><a href="trend/gamescom-2016/">Gamescom 2016</a></li><li><span></span><a href="trend/best-of-2015/">Best of 2015</a></li><li><span></span><a href="themen/it-infrastruktur/sicherheit/">Sicherheit</a></li><li><span></span><a href="themen/lifestyle/work-life-balance-health/">Work-Life-Balance</a></li><li><span></span><a href="trend/it-recht/">IT-Recht</a></li><li><span></span><a href="trend/wearables/">Wearables</a></li><li><span></span><a href="trend/start-up/">Start-up</a></li></ul>
					<div id="navbarSearch"><span class="txt">Suche</span></div>
				<a class="right-off-canvas-toggle" href="mobile-business/e/google-will-allo-zum-persoenlichen-assistenten-machen-14725/#"><span class="txt">Specials</span><span class="burger"></span></a>
			</div>
		</div>
	</nav> 
</div>


		<div class="off-canvas-wrap" data-offcanvas>
			<div class="inner-wrap">
				<div id="pageContent">
				
					<aside class="left-off-canvas-menu"><ul><li><a href="/">Startseite</a></li><li class="hasSub"><span class="subLabel">Themen</span><ul><li><a href="themen/business-software/">Business Software</a></li><li><a href="themen/it-infrastruktur/">IT-Infrastruktur</a></li><li><a href="themen/it-organisation/">IT-Organisation</a></li><li><a href="themen/it-markt/">IT-Markt</a></li><li><a href="themen/mobile/">Mobile</a></li><li><a href="themen/lifestyle/">Lifestyle</a></li><li><a href="themen/trends/">Trends</a></li><li><a href="themen/termine/">Termine</a></li></ul></li><li class="hasSub"><span class="subLabel">Service</span><ul><li><a href="service/suche/">Suche</a></li><li><a href="service/ueber-uns/">Über uns</a></li><li><a href="service/redaktion/">Redaktion</a></li><li><a href="service/newsletter/">Newsletter</a></li><li><a href="service/print-specials/">Print-Specials</a></li><li><a href="service/ansichtsexemplar/">Ansichtsexemplar</a></li><li><a href="service/media/">Media</a></li><li><a href="service/kontakt/">Kontakt</a></li><li><a href="service/impressum/">Impressum</a></li></ul></li></ul><div class="submenu themen magmenu"><div class="magnavheader">Unsere Magazine</div><ul class="magNav"><li class="mag_25"><a href="it-director/news/"><span class="icon">&nbsp;</span>IT-DIRECTOR</a></li><li class="mag_26"><a href="it-mittelstand/news/"><span class="icon">&nbsp;</span>IT MITTELSTAND</a></li><li class="active mag_27"><a href="mobile-business/news/"><span class="icon">&nbsp;</span>MOBILE BUSINESS</a></li><li class="mag_28"><a href="dv-dialog/news/"><span class="icon">&nbsp;</span>DV-Dialog</a></li></ul></div></aside>
					<aside class="right-off-canvas-menu"><ul><li class="hasSub"><span class="subLabel">Specials</span><ul><li><a href="blackberry-it-director/">BlackBerry – ENTERPRISE-MOBILITY-LÖSUNGEN</a></li><li><a href="equinix-it-director/">Equinix – <br>IT-Infrastruktur der Zukunft</a></li></ul></li></ul></aside>
					<div class="row">
						<div class="large-20 medium-20 columns">
							<div class="submenu themen"><div class="subnavheader">Themen</div><ul><li><a href="themen/business-software/">Business Software</a></li><li><a href="themen/it-infrastruktur/">IT-Infrastruktur</a></li><li><a href="themen/it-organisation/">IT-Organisation</a></li><li><a href="themen/it-markt/">IT-Markt</a></li><li><a href="themen/mobile/">Mobile</a></li><li><a href="themen/lifestyle/">Lifestyle</a></li><li><a href="themen/trends/">Trends</a></li><li><a href="themen/termine/">Termine</a></li></ul></div><div class="submenu themen magmenu"><div class="magnavheader">Unsere Magazine</div><ul class="magNav"><li class="mag_25"><a href="it-director/news/"><span class="icon">&nbsp;</span>&nbsp;</a></li><li class="mag_26"><a href="it-mittelstand/news/"><span class="icon">&nbsp;</span>&nbsp;</a></li><li class="active mag_27"><a href="mobile-business/news/"><span class="icon">&nbsp;</span>&nbsp;</a></li><li class="mag_28"><a href="dv-dialog/news/"><span class="icon">&nbsp;</span>&nbsp;</a></li></ul></div><div class="submenu specials"><div class="magnavheader">Specials</div><ul><li><a href="blackberry-it-director/">BlackBerry – ENTERPRISE-MOBILITY-LÖSUNGEN</a></li><li><a href="equinix-it-director/">Equinix – <br>IT-Infrastruktur der Zukunft</a></li></ul></div><div id="c247" class="csc-default">



<div class="news news-single">
	<div class="article">
		
	
			
			
					
				
			
		

	</div>
</div></div><div class="notmobile"><a id="c21791"></a><div style="border: 1px solid #000000;">
<div style="background-color: #e40613; color: #FFFFFF; font-size: 0.9375rem; margin-bottom: 10px; padding-left: 10px;"><a href="http://www.it-zoom.de/news-ticker/" style="color: #ffffff;">&nbsp;+&nbsp;&nbsp;&nbsp;&nbsp;NEWS–TICKER&nbsp;&nbsp;&nbsp;+</a>
</div>
<div style="padding: 0px 10px 0px 13px;">
<p><span style="border-bottom: 1px solid #eaeaea; font-size: 9pt; line-height: 1em; font-weight: normal;"><a style="color: #e40613;"> +++</a><a style="color: #000000;">&nbsp;&nbsp;21.09.2016 | 10:15&nbsp;&nbsp;</a></span><br>
<span style="border-bottom: 1px solid #eaeaea; font-size: 10pt; line-height: 1em; font-weight: normal;"><a href="http://www.it-zoom.de/news/e/bruessel-gibt-google-mehr-zeit-im-android-verfahren-14720/" style="color: #000000;">Brüssel gibt Google mehr Zeit im Android-Verfahren</a></span></p>
<p><span style="border-bottom: 1px solid #eaeaea; font-size: 9pt; line-height: 1em; font-weight: normal;"><a style="color: #e40613;"> +++</a><a style="color: #000000;">&nbsp;&nbsp;21.09.2016 | 09:59&nbsp;&nbsp;</a></span><br>
<span style="border-bottom: 1px solid #eaeaea; font-size: 10pt; line-height: 1em; font-weight: normal;"><a href="http://www.it-zoom.de/news/e/deutsche-bahn-stattet-ice-mit-wlan-aus-14718/" style="color: #000000;">Deutsche Bahn stattet ICE mit WLAN aus</a></span></p>
<p><span style="border-bottom: 1px solid #eaeaea; font-size: 9pt; line-height: 1em; font-weight: normal;"><a style="color: #e40613;"> +++</a><a style="color: #000000;">&nbsp;&nbsp;21.09.2016 | 09:32&nbsp;&nbsp;</a></span><br>
<span style="border-bottom: 1px solid #eaeaea; font-size: 10pt; line-height: 1em; font-weight: normal;"><a href="http://www.it-zoom.de/news/e/otimistische-konferenz-industry-of-things-14708/" style="color: #000000;">Optimistische Konferenz Industry of Things</a></span></p>
<p><span style="border-bottom: 1px solid #eaeaea; font-size: 9pt; line-height: 1em; font-weight: normal;"><a style="color: #e40613;"> +++</a><a style="color: #000000;">&nbsp;&nbsp;21.09.2016 | 08:18&nbsp;&nbsp;</a></span><br>
<span style="border-bottom: 1px solid #eaeaea; font-size: 10pt; line-height: 1em; font-weight: normal;"><a href="http://www.it-zoom.de/news/e/datenweitergabe-an-facebook-whatsapp-abgemahnt-14705/" style="color: #000000;">Datenweitergabe an Facebook: WhatsApp abgemahnt</a></span></p>
<p><span style="border-bottom: 1px solid #eaeaea; font-size: 9pt; line-height: 1em; font-weight: normal;"><a style="color: #e40613;"> +++</a><a style="color: #000000;">&nbsp;&nbsp;21.09.2016 | 07:54&nbsp;&nbsp;</a></span><br>
<span style="border-bottom: 1px solid #eaeaea; font-size: 10pt; line-height: 1em; font-weight: normal;"><a href="http://www.it-zoom.de/news/e/samsung-ruft-note-7-in-den-usa-zurueck-14691/" style="color: #000000;">Samsung ruft Note 7 in den USA zurück</a></span></p>
<p><a href="http://www.it-zoom.de/news-ticker/" style="color: #000000; border-bottom: 0px solid #eaeaea; font-size: 9pt; line-height: 1em; font-weight: bold; color: #e40613;">> > > A L L E&nbsp;&nbsp;&nbsp;N E W S </a></p>
</div>
</div>
<p>&nbsp;</p>
</div><div class="notmobile"><div id="c1719" class="csc-default"><a id="c3832"></a><div class="box right-box-grey"><div class="csc-header csc-header-n1"><span class="h2-styling">Aktuelle Ausgabe</span></div><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="mobile-business/aktuelle-ausgabe/"><img src="fileadmin/user_upload/zeitschriften/mobilebusiness/Titel_MOB_0716.jpg" width="617" height="800" alt=""></a></div></div></div></div><div class="csc-textpic-text"><p class="bodytext"><strong>App-Entwicklung<br /></strong><a href="mobile-business/e/app-entwicklung-nutzeransprueche-beruecksichtigen-14494/" title="Opens external link in current window" target="_blank">Nutzeransprüche berücksichtigen<br /></a></p>
<p class="bodytext"><strong>Mobiles Marketing</strong><br /><a href="mobile-business/e/wie-die-werbeindustrie-daten-sammelt-14538/" title="Opens external link in new window" target="_blank">Wie die Werbeindustrie Daten sammelt<br /></a></p>
<p class="bodytext"><strong>M-Health</strong><br /><a href="mobile-business/e/selbstvermessung-mit-fitness-trackern-apps-co-14537/" title="Opens external link in new window" target="_blank">Selbstvermessung mit Trackern, Apps &amp; Co.<br /></a></p></div></div></div></div></div>
						</div>
						<div class="large-80 medium-80 columns">
							<div class="row">
								<div class="large-68 medium-70 columns mainCol">
									<div id="c213" class="csc-default">



<div class="news news-single">
	<div class="article">
		
	
			
			
					
					
					
					

					
					
					

					
					<span class="news-list-date">
						21.09.2016
					</span>

					
					<strong class="topheader mag mob"><span class="icon"></span>Neue Messaging-App mit künstlicher Intelligenz</strong>
					<h1>Google will Allo zum persönlichen Assistenten machen</h1>

					
					<!---->
					
					

					
						
						<div class="teaser-text">
							<p class="subheader">Google will WhatsApp und Co. Konkurrenz mit seiner App Allo machen. Der Clou: Ein eingebauter persönlicher Assistent.</p>
						</div>
					

					<div class="row">
						<div class="large-100 medium-100 columns">
							
	<!-- fal media files -->
	<div class="news-img-wrap">
		
				
						<div class="outer">
							
								

<div class="mediaelement mediaelement-image">
	<img alt="Kurzmitteilungsdienste: Google bläst zur Aufholjagd. Foto: Martin Gerten"
				src='fileadmin/_processed_/csm_urn-newsml-dpa-com-20090101-160921-99-532808_large_4_3_a2b825f01f.jpg'
				srcset='fileadmin/_processed_/csm_urn-newsml-dpa-com-20090101-160921-99-532808_large_4_3_6493895346.jpg 400w, fileadmin/DPA/urn-newsml-dpa-com-20090101-160921-99-532655-1474445212000/urn-newsml-dpa-com-20090101-160921-99-532808_large_4_3.jpg 800w, fileadmin/_processed_/csm_urn-newsml-dpa-com-20090101-160921-99-532808_large_4_3_4180dc0661.jpg 1000w' />
			
</div>

	<p class="news-img-caption">
		Kurzmitteilungsdienste: Google bläst zur Aufholjagd. Foto: Martin Gerten
	</p>

							
						</div>
				
			
		
	</div>




						</div>
					</div>
					
					
					<div class="news-text-wrap">
						<p class="bodytext">Google startet Allo zunächst in den USA. Der Messenger für Android und iOS enthält den neuen «Google Assistant». Nutzer können von ihm per Chat zum Beispiel Informationen zu Wetter oder Nachrichten, zu Restaurants in der Nähe oder Reisemöglichkeiten anzeigen lassen oder ihm auch Wissensfragen stellen. Außerdem schlägt «Allo» auch in Unterhaltungen mit anderen Menschen mögliche passende Antworten mit Hilfe künstlicher Intelligenz vor.</p><blockquote style="margin-bottom:0;margin-top:0;"><p class="bodytext">Für Europa sollte der neue Messenger in der Nacht zu Donnerstag verfügbar sein. Der Assistent wird dabei zunächst nur auf Englisch mit den Nutzern kommunizieren, weitere Sprachen sollen demnächst folgen, hieß es.</p></blockquote><p class="bodytext">Google hatte die Software im Mai auf der Entwicklerkonferenz Google I/O angekündigt. Aktuell ist Facebook besonders stark bei Kurzmitteilungs-Apps. Der Facebook Messenger und die ebenfalls zum weltgrößten Online-Netzwerk gehörende Anwendung WhatsApp haben jeweils mehr als eine Milliarde Nutzer. Apple hat die SMS-Alternative iMessage, die allerdings nur auf Geräten des Konzerns verfügbar ist.</p><p><!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=505");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a204f4e0&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=505&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a204f4e0&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
<h2>Aufholjagd von Google?</h2>
<p class="bodytext">Für das Google-Betriebssystem Android gab es bislang keine zentrale Messaging-App des Suchmaschinenkonzerns. Google war in dem Bereich zurückgefallen und will jetzt auf Aufholjagd gehen. Vor kurzem startete auch die ebenfalls im Mai angekündigte Videochat-App «Duo». Beim persönlichen Assistenten von «Allo» will Google von seinen vielen Daten zu lokalen Geschäften oder Reiseverbindungen sowie dem Wissen über die Welt profitieren.</p>
<p class="bodytext">Auch Facebook setzt auf Chatbots, öffnete seinen Messenger aber für Assistenten vieler verschiedener Anbieter, von Medien bis Fluggesellschaften oder Banken. Ein Plan ist, den Facebook Messenger auch in der Kommunikation zwischen Unternehmen und Kunden zu etablieren und damit Geld zu verdienen.</p>
<p class="bodytext">dpa/rs</p><p><!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=506");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=ada704fd&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=506&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ada704fd&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p><p><!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=507");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=adb43768&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=507&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adb43768&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
					</div>

					
						
						<div class="news-backlink-wrap">
							<a href="mobile-business/news/">
								Zurück
							</a>
						</div>
					


					
					<div class="news-related-wrap">

						
							
							<div class="news-related news-related-news">
								<h2>
									Ähnliche Nachrichten
								</h2>

									

											
											
											
											
												



<a href="mobile-business/e/google-verzettelt-sich-und-stoppt-projekte-14638/"><span class="newsnumber" style="display: none;">Nachricht :</span>
<div class="related article articletype-0">
	

	
			<div class="news-img-wrap">
				
						
							
								
									<img src="fileadmin/_processed_/csm_moba-google-restroom_08ff091de3.jpg" alt="" />
								
								
							
						
					

			</div>
		

	<div class="teaser-text">
		
		<strong class="topheader mag mob"><span class="icon"></span>Zu viele Initiativen</strong>
		<h3>Google verzettelt sich und stoppt Projekte</h3>
		
		
				<p class="bodytext">Projekt Ara wird eingestellt, um Roboter und autonome Fahrzeuge ist es ruhig geworden und zahlreiche...</p>
			

		
			
					weiterlesen
				
		
	</div>
	
</div>
</a>

											


									

											
											
											
											
												



<a href="news/e/google-duo-neue-app-fuer-videoanrufe-14402/"><span class="newsnumber" style="display: none;">Nachricht :</span>
<div class="related article articletype-0">
	

	
			<div class="news-img-wrap">
				
						
							
								
									<img title="Wurde bei Apps für Videoanrufe bisher von der Konkurrenz abgehängt: US-Tech-Riese Google. Foto: Lukas Schulze/Illustration" alt="Wurde bei Apps für Videoanrufe bisher von der Konkurrenz abgehängt: US-Tech-Riese Google. Foto: Lukas Schulze/Illustration" src="fileadmin/_processed_/csm_urn-newsml-dpa-com-20090101-160816-99-97068_large_4_3_bb244cfdbd.jpg" />
								
								
							
						
					

			</div>
		

	<div class="teaser-text">
		
		<strong class="topheader "><span class="icon"></span>Video Call</strong>
		<h3>Google Duo: Neue App für Videoanrufe</h3>
		
		
				<p class="bodytext">Google will mit einer neuen App Duo stärker bei Videoanrufen mitmischen.</p>
			

		
			
					weiterlesen
				
		
	</div>
	
</div>
</a>

											


									

											
											
											
											
												



<a href="news/e/vater-muss-whatsapp-bei-toechtern-loeschen-14391/"><span class="newsnumber" style="display: none;">Nachricht :</span>
<div class="related article articletype-0">
	

	
			<div class="news-img-wrap">
				
						
							
								
									<img title="Ein Vater muss nach einem Gerichtsurteil WhatsApp von den Handys seiner Kinder löschen Foto: Marcelo Sayao" alt="Ein Vater muss nach einem Gerichtsurteil WhatsApp von den Handys seiner Kinder löschen Foto: Marcelo Sayao" src="fileadmin/_processed_/csm_urn-newsml-dpa-com-20090101-160812-99-49585_large_4_3_cf37a615df.jpg" />
								
								
							
						
					

			</div>
		

	<div class="teaser-text">
		
		<strong class="topheader "><span class="icon"></span>Sexuelle Belästigung</strong>
		<h3>Vater muss WhatsApp bei Töchtern löschen</h3>
		
		
				<p class="bodytext">Zum Schutz vor sexueller Belästigung über Messenger-Programme auf den Smartphones seiner Töchter ist...</p>
			

		
			
					weiterlesen
				
		
	</div>
	
</div>
</a>

											


									

											
											
											
											
												



<a href="news/e/facebook-messenger-1000000000-nutzer-14219/"><span class="newsnumber" style="display: none;">Nachricht :</span>
<div class="related article articletype-0">
	

	
			<div class="news-img-wrap">
				
						
							
								
									<img title="Hat die Marke von einer Milliarde Nutzer geknackt: Facebooks Kurzmitteilungsdienst Messenger. Foto: Jens Büttner/Archiv" alt="Hat die Marke von einer Milliarde Nutzer geknackt: Facebooks Kurzmitteilungsdienst Messenger. Foto: Jens Büttner/Archiv" src="fileadmin/_processed_/csm_urn-newsml-dpa-com-20090101-160720-99-756533_large_4_3_190fede387.jpg" />
								
								
							
						
					

			</div>
		

	<div class="teaser-text">
		
		<strong class="topheader "><span class="icon"></span>Auch WhatsApp stark</strong>
		<h3>Facebook Messenger: 1.000.000.000 Nutzer</h3>
		
		
				<p class="bodytext">Facebooks Kurzmitteilungsdienst Messenger hat die Marke von einer Milliarde Nutzer geknackt.</p>
			

		
			
					weiterlesen
				
		
	</div>
	
</div>
</a>

											


									

											
											
											
											
												



<a href="news/e/facebook-instant-articles-jetzt-auch-im-messenger-14171/"><span class="newsnumber" style="display: none;">Nachricht :</span>
<div class="related article articletype-0">
	

	
			<div class="news-img-wrap">
				
						
							
								
									<img title="Facebook wird künftig auch in seinem Messenger das Teilen von Instant Articles ermöglichen. Foto: Facebook" alt="Facebook wird künftig auch in seinem Messenger das Teilen von Instant Articles ermöglichen. Foto: Facebook" src="fileadmin/_processed_/csm_urn-newsml-dpa-com-20090101-160715-99-696035_large_4_3_3de88aa75d.jpg" />
								
								
							
						
					

			</div>
		

	<div class="teaser-text">
		
		<strong class="topheader "><span class="icon"></span>Teilen von Instant Articles</strong>
		<h3>Facebook: Instant Articles jetzt auch im Messenger</h3>
		
		
				<p class="bodytext">Facebook wird künftig auch in seinem Messenger das Teilen von Instant Articles ermöglichen, die...</p>
			

		
			
					weiterlesen
				
		
	</div>
	
</div>
</a>

											


									

											
											
											
											
												



<a href="mobile-business/e/abhoersicherer-messenger-fuer-business-nutzer-14036/"><span class="newsnumber" style="display: none;">Nachricht :</span>
<div class="related article articletype-0">
	

	
			<div class="news-img-wrap">
				
						
							
								
									<img title="Instant Messaging" alt="Instant Messaging" src="fileadmin/_processed_/csm_subnet-blackberry-instant_messaging-mann_7dfb30e7db.jpg" />
								
								
							
						
					

			</div>
		

	<div class="teaser-text">
		
		<strong class="topheader mag mob"><span class="icon"></span>Verschlüsselte Textnachrichten</strong>
		<h3>Abhörsicherer Messenger für Business-Nutzer </h3>
		
		
				<p class="bodytext">Der Business Messenger Trust Case stellt die sichere Unternehmenskommunikation in den Fokus und...</p>
			

		
			
					weiterlesen
				
		
	</div>
	
</div>
</a>

											


									

							</div>
						
						
						<p><!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=538");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a958792d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=538&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a958792d&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p><p><!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=539");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=aba60f0a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=539&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aba60f0a&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p><p><!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=540");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a031fd26&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=540&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a031fd26&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p><p><!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=541");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a1da8319&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=541&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1da8319&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p><p><!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=580");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a103e400&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=580&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a103e400&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>

						

						

						
					</div>
					
					
					
					
				
			
		

	</div>
</div></div><div id="c4203" class="csc-default">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=769");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a61b31b6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=769&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a61b31b6&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div>
								</div>
								<div class="large-32 medium-30 columns sidebar">
									<div id="c252" class="csc-default">



<div class="news news-single">
	<div class="article">
		
	
			
			
					






<div class="right-box-grey">
	<span class="h2-styling">Teilen</span>
	<div class="shariff" data-services='["googleplus","facebook","twitter","linkedin","xing"]' data-lang="de" data-theme="color" data-orientation="horizontal"></div>
</div>


	<!-- categories -->
<div class="right-box-grey">
	<span class="h2-styling">Kategorie</span>
	<div class="news-detail-categories">
		
			
		
			
				<div class="row">
					<div class="large-100 medium-100 columns">
						<h3>
							
									<a href="themen/mobile/apps/">
										Apps
									</a>
								
						</h3>
					</div>
				</div>
			
		
	</div>
</div>




<div class="right-box-grey">
<span class="h2-styling">Aktuelle News zum Thema</span>

	



<a href="dv-dialog/e/ax4-wird-mobil-14664/"><span class="newsnumber" style="display: none;">Nachricht 1:</span>
<div class="item-right article articletype-0 topnews ">

	<div class="teaser-text">
		
		<strong class="topheader mag dv-d"><span class="icon"></span>Multifunktionale Logistik-App der Axit GmbH</strong>
		<h3>AX4 wird mobil</h3>
		
			
					weiterlesen
				
		
	</div>
	
</div>
</a>


	



<a href="mobile-business/e/kickbase-in-der-hoehle-der-loewen-14659/"><span class="newsnumber" style="display: none;">Nachricht 2:</span>
<div class="item-right article articletype-0 ">

	<div class="teaser-text">
		
		<strong class="topheader mag mob"><span class="icon"></span>Fußball-Manager</strong>
		<h3>Kickbase in der Höhle der Löwen</h3>
		
			
					weiterlesen
				
		
	</div>
	
</div>
</a>


	



<a href="mobile-business/e/teams-und-projekte-mit-notion-organisieren-14649/"><span class="newsnumber" style="display: none;">Nachricht 3:</span>
<div class="item-right article articletype-0  last-item">

	<div class="teaser-text">
		
		<strong class="topheader mag mob"><span class="icon"></span>Notizen und mehr</strong>
		<h3>Teams und Projekte mit Notion organisieren</h3>
		
			
					weiterlesen
				
		
	</div>
	
</div>
</a>


</div>



				
			
		

	</div>
</div></div><div id="c2314" class="csc-default"><div id="c21986" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=499");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a57ca6a6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=499&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a57ca6a6&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c13363" class="csc-default"><div id="c9029" class="csc-default csc-space-before-20 csc-space-after-30"><a id="c6295"></a><div class="box right-box-grey"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader"><a href="blackberry-it-director/">Web-Special BlackBerry</a></h2></div><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="blackberry-it-director/"><img src="fileadmin/user_upload/subnets/blackberry/kopfbild_subnet_bb_0416.jpg" width="660" height="432" alt=""></a></div></div></div></div><div class="csc-textpic-text"><p class="bodytext"><strong>DIE WELTWEIT SICHERSTEN ENTERPRISE-MOBILITY-LÖSUNGEN</strong></p>
<p class="bodytext">Um über sichere mobile Kommunikation hinaus Lösungen anzubieten, hat BlackBerry sein Hardware-Portfolio um eine EMM-Suite ergänzt. &nbsp; &nbsp;<a href="blackberry-it-director/" title="Opens internal link in current window" class="internal-link">&gt;&gt;&gt; weiterlesen</a></p></div></div></div></div></div><div id="c2892" class="csc-default csc-space-before-20 csc-space-after-20"><a id="c1593"></a><div class="box right-box-grey"><div class="csc-header csc-header-n1"><span class="h2-styling">Ansichtsexemplar</span></div><p class="bodytext"><strong>Fordern Sie jetzt Ihr Ansichtsexemplar eines unserer Magazine an.</strong><br /><br /><a href="service/ansichtsexemplar/" title="Opens internal link in current window" class="internal-link">Einfach hier klicken, das Formular ausfüllen und abschicken.</a><br /><a href="service/ansichtsexemplar/" title="Opens internal link in current window" class="internal-link">Wir senden Ihnen kostenfrei das aktuelle Heft per Post zu.</a></p></div></div><div id="c5302" class="csc-default"><a id="c3382"></a><div class="box right-box-grey"><div class="csc-header csc-header-n1"><span class="h2-styling">Fachmedium des Jahres</span></div><div class="csc-textpic-text"><p class="bodytext">Deutsche Fachpresse kürt <a href="it-director/e/it-zoom-als-beste-website-auf-shortlist-platziert-10754/" title="Opens external link in new window" target="_top" class="external-link-new-window">IT-ZOOM</a> und <a href="mobile-business/award/" title="Opens external link in new window" target="_top" class="external-link-new-window">MOBILE BUSINESS</a></p></div></div></div><div id="c4260" class="csc-default"><a id="c4205"></a><div class="box right-box-grey"><div class="csc-header csc-header-n1"><span class="h2-styling">Print-Specials</span></div><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="service/print-specials/" title="Print-Specials IT-DIRECTOR"><img src="fileadmin/user_upload/print-specials/itz_special_290x200_2.jpg" width="290" height="200" alt="Print-Specials IT-DIRECTOR"></a></div></div></div></div><div class="csc-textpic-text"><p class="bodytext"><a href="service/print-specials/" title="Opens internal link in current window" class="internal-link">Hier finden Sie alle Heftbeilagen, die im MEDIENHAUS Verlag erschienen sind!</a></p></div></div></div></div><div id="c2308" class="csc-default csc-space-after-30"><a id="c1588"></a><div class="box right-box-grey"><div class="csc-header csc-header-n1"><span class="h2-styling">Newsletter</span></div><div class="csc-textpic csc-textpic-center csc-textpic-below"><div class="csc-textpic-text"></div><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="service/newsletter/" title="IT-ZOOM Newsletter"><img src="fileadmin/user_upload/zeitschriften/itz_nl-teaser.jpg" width="290" height="200" alt="IT-ZOOM Newsletter"></a></div></div></div></div></div></div></div><div id="c2305" class="csc-default"><a id="c1979"></a><div class="box right-box-grey"><div class="csc-header csc-header-n1"><span class="h2-styling">Print-Special</span></div><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="mobile-business/print-specials/flexible-arbeitswelten/"><img src="fileadmin/user_upload/print-specials/mob/flexible_arbeitswelten/special_MOB_flexible-arbeitswelten.jpg" width="300" height="413" alt=""></a></div></div></div></div><div class="csc-textpic-text"></div></div></div></div><div id="c2531" class="csc-default"><a id="c2528"></a><div class="csc-space-before-20"></div><div class="box right-box-grey"><div class="csc-header csc-header-n1"><span class="h2-styling">MEDIENHAUS Stellenmarkt</span></div><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="mobile-business/stellenmarkt/" title="StepStone auf MOBILE BUSINESS"><img src="fileadmin/user_upload/kooperationen/stepstone/284x95_mobilebusiness_NEU.gif" width="284" height="95" alt="StepStone auf MOBILE BUSINESS"></a></div></div></div></div><div class="csc-textpic-text"></div></div></div><div class="csc-space-after-20"></div></div><div id="c2315" class="csc-default"><div id="c2262" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=500");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=ae551034&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=500&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae551034&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c2316" class="csc-default"><div id="c2319" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=501");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=ade06924&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=501&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ade06924&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c2317" class="csc-default"><div id="c2320" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=586");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=adc670f6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=586&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adc670f6&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c2318" class="csc-default"><div id="c2321" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=587");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a5262035&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=587&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5262035&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c2886" class="csc-default"><div id="c2877" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=588");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a467dcf3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=588&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a467dcf3&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c2885" class="csc-default"><div id="c2881" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=589");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a6d60457&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=589&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6d60457&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c2884" class="csc-default"><div id="c2880" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=590");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a4b40290&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=590&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4b40290&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c2883" class="csc-default"><div id="c2879" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=591");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a9acb87d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=591&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9acb87d&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c2882" class="csc-default"><div id="c2878" class="csc-default">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=592");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a5c211fd&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=592&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5c211fd&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div>
								</div>
							</div>
						</div>
					</div>
					<a class="exit-off-canvas"></a>

				</div>
			</div>
		</div>
		<div id="pageFooter" class="row">
	<div class="large-35 medium-35 columns contactFooter">
		<div id="footer-logo"><a href="/"><img src="typo3conf/ext/siteassets/Resources/Public/Img/Pagelayout/logo-footer_it-zoom.png" width="140" height="27"   alt="it-zoom.de" title="it-zoom.de" ></a></div><div id="c244" class="csc-default"><p class="bodytext"><strong>MEDIENHAUS Verlag GmbH</strong></p>
<p class="bodytext">Bertram-Blank-Straße 8<br />51427 Bergisch-Gladbach</p>
<p class="bodytext"><a href="javascript:linkTo_UnCryptMailto('ocknvq,kphqBogfkgpjcwu/xgtnci0fg');">info(at)medienhaus-verlag.de</a></p></div>
		<div class="social_icons mainwrap"><p>Folgen Sie uns</p><div class="social_icons tw"><a href="https://twitter.com/ITZredaktion" target="_blank">twitter</a></div><div class="social_icons first fb"><a href="https://www.facebook.com/pages/IT-Zoom/1589593737937234" target="_blank">facebook</a></div><div class="social_icons gp"><a href="https://plus.google.com/u/0/116322570094025696646" target="_blank">google plus</a></div><div class="social_icons rss"><a href="http://www.it-zoom.de/mobilebusiness-rss.xml" target="_blank">rss</a></div><div class="social_icons xing"><a href="https://www.xing.com/news/pages/it-zoom-335" target="_blank">xing</a></div></div>
	</div>
	<div class="large-39 medium-39 columns aboutFooter">
		<div id="c173" class="csc-default"><p class="bodytext">IT-ZOOM ist das Wissensportal der erfolgreichen Magazine <a href="it-director/news/" title="Opens internal link in current window" class="internal-link">IT-DIRECTOR</a>,&nbsp;<a href="it-mittelstand/news/" title="Opens internal link in current window" class="internal-link">IT-MITTELSTAND</a>,&nbsp;<a href="mobile-business/news/" title="Opens internal link in current window" class="internal-link">MOBILE BUSINESS</a>&nbsp;und&nbsp;<a href="dv-dialog/news/" title="Opens internal link in current window" class="internal-link">DV-Dialog</a>. IT-ZOOM bündelt Wissen über Business-Lösungen, IT-Technologien und Anwendungen. </p>
<p class="bodytext">IT-ZOOM bietet:<br />- Die besten&nbsp;<a href="themen/mobile/devices-gadgets/" title="Opens internal link in current window" class="internal-link">Gadgets, Smartwatches &amp; Smartphones</a><br />- Die coolsten <a href="themen/mobile/apps/" title="Opens internal link in current window" class="internal-link">Apps</a> &amp; Tricks<br />-&nbsp;<a href="themen/lifestyle/car-it-automotive/" title="Opens internal link in current window" class="internal-link">Die Zukunft des Autos</a>: E-Mobility, E-Cars, E-Bikes<br />- Digital <a href="themen/lifestyle/" title="Opens internal link in current window" class="internal-link">Lifestyle</a> &nbsp;</p>
<p class="bodytext">IT-ZOOM liefert IT-Profis <a href="themen/it-markt/leute/" title="Opens internal link in current window" class="internal-link">Personalmeldungen</a>, Tipps für IT-Management, Strategie-Interviews, Managerporträts und Investitionshilfen.</p>
<p class="bodytext">&nbsp;</p>
<p class="bodytext">&nbsp;</p></div>
	</div>
	<div class="large-26 medium-26 columns">
		<div id="aboutusnav"><div id="aboutusheader">Über uns</div><ul><li><a href="service/ueber-uns/">MEDIENHAUS Verlag</a></li><li><a href="service/media/">Media</a></li><li><a href="service/impressum/">Impressum</a></li></ul></div>
	</div>
</div>
<div id="copyFooter" class="row">
	<div class="large-100 column nopadding">
		<span> ©2016 Alle Rechte bei MEDIENHAUS Verlag GmbH </span>
	</div>
</div>
	</div>

	

<div id="bannerRight">
	
			<div id="c5291" class="csc-default">
<div class="tx-kebanner">
	




	<div style="margin-top: -90px;">





<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=368");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a9f8bcae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=368&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9f8bcae&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>





	</div>







</div></div>
		
</div>
</div>

<script src="typo3temp/compressor/page.scripts-1862cf38efd793538db17eba04dde166.js.1435138032.gzip" type="text/javascript"></script>
<script src="typo3temp/compressor/jquery.datetimepicker-708e720c12886db6229a2319dde16f45.js.1422434386.gzip" type="text/javascript"></script>
<script src="typo3temp/compressor/parsley.min-b0cb9ff88299edf416165b2cf19968e8.js.1422434386.gzip" type="text/javascript"></script>
<script src="typo3temp/compressor/tabs-e73342a4ac5b1bf56d5f97faab2f1aab.js.1422434386.gzip" type="text/javascript"></script>
<script src="typo3temp/compressor/form-2793ff113bc745ceb5c5e48ea1871ed2.js.1422434386.gzip" type="text/javascript"></script>

<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineFooter*/
    $(document).foundation({ offcanvas : { open_method: 'overlap_single', close_on_click : true } });

    $('.left-off-canvas-toggle').click(function() {
		$('.off-canvas-wrap').removeClass('offcanvas-overlap-left');
		if ($(this).hasClass('isOpen')) 
			$(this).removeClass('isOpen');
		else
			$(this).addClass('isOpen');
		$('.right-off-canvas-toggle').removeClass('isOpen');
	});
    $('.right-off-canvas-toggle').click(function() {
		$(".off-canvas-wrap").removeClass('offcanvas-overlap-right');
		if ($(this).hasClass('isOpen')) 
			$(this).removeClass('isOpen');
		else
			$(this).addClass('isOpen');
		$('.left-off-canvas-toggle').removeClass('isOpen');
	});
    $('.exit-off-canvas').click(function() {
    	$('.left-off-canvas-toggle').removeClass('isOpen');
    	$('.right-off-canvas-toggle').removeClass('isOpen');
    });

/*]]>*/
</script>


</body>
</html>