<!DOCTYPE html>
  <!--[if lt IE 7 ]> <html lang="de-DE" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
  <!--[if IE 7 ]>    <html lang="de-DE" class="no-js lt-ie9 lt-ie8"> <![endif]-->
  <!--[if IE 8 ]>    <html lang="de-DE" class="no-js lt-ie9"> <![endif]-->
  <!--[if gt IE 8 ]><![endif]-->
<html lang="de">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.it-zoom.de/">
<link rel="shortcut icon" href="/favicon.png" type="image/png">

<meta property="og:title" content="WMD forciert Cloud-Strategie" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.it-zoom.de/dv-dialog/e/wmd-forciert-cloud-strategie-22323/" />
<meta property="og:image" content="https://www.it-zoom.de/fileadmin/_processed_/d/7/csm_l-Thomas_Radestock__l._-Matthias-Lemenkuehler-WMD800_4f032c5e21.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="313" />
<meta name="twitter:image" content="https://www.it-zoom.de/fileadmin/_processed_/d/7/csm_l-Thomas_Radestock__l._-Matthias-Lemenkuehler-WMD800_4f032c5e21.jpg?123" />
<meta name="description" content="Die WMD Group, 1994 gegründeter Spezialist für ECM, Workflow und Archivierung aus Ahrensburg, will auch im Jahr des 25-jährigen Firmenjubiläum weiter wachsen. " />
<meta property="og:description" content="Die WMD Group, 1994 gegründeter Spezialist für ECM, Workflow und Archivierung aus Ahrensburg, will auch im Jahr des 25-jährigen Firmenjubiläum weiter wachsen. " />
<meta name="keywords" content="WMD Cloud-Strategie Digitalisierung DMS ECM Workflow Geschäftsprozessen IBM iseries AS/400 SAP Archivierung" />
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">


<link rel="stylesheet" type="text/css" href="typo3temp/Assets/fe5d6d7450.1542908074.css" media="all">
<link rel="stylesheet" type="text/css" href="typo3temp/Assets/641ef09885.1542906064.css" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/siteassets/Resources/Public/Css/styles.1549553978.css" media="all">







<link rel="alternate" type="application/rss+xml" title="IT Zoom RSS Feed" href="https://www.it-zoom.de/itzoom-rss.xml" />
<link rel="alternate" type="application/rss+xml" title="DV Dialog RSS Feed" href="https://www.it-zoom.de/dvdialog-rss.xml" />
<link rel="alternate" type="application/rss+xml" title="IT Director RSS Feed" href="https://www.it-zoom.de/itdirector-rss.xml" />
<link rel="alternate" type="application/rss+xml" title="IT Mittelstand RSS Feed" href="https://www.it-zoom.de/itmittelstand-rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Mobile Business RSS Feed" href="https://www.it-zoom.de/mobilebusiness-rss.xml" /><link rel="canonical" href="https://www.it-zoom.de/dv-dialog/e/wmd-forciert-cloud-strategie-22323/"  /><meta name="google-site-verification" content="tI7Rc3jyqBlfn8oVAuzA2Wu3NPC-8PKHXr_clseqTj8" />  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('set', 'anonymizeIp', true) 
    ga('create', 'UA-2057024-13', 'auto');
    ga('send', 'pageview');
  </script>
<script>ga('send', 'event', 'Nachrichten Einzelansicht', 'Aufruf', 'Berthold Wesseler', 1);ga('send', 'event', 'Nachrichten Einzelansicht', 'Aufruf', 'DV-Dialog', 1);ga('send', 'event', 'Nachrichten Einzelansicht', 'Aufruf', 'Dokumentenmanagement und ECM', 1);</script>
<title>WMD feiert 25-jähriges Firmenjubiläum | Dokumentenmanagement und ECM</title>
<meta name="description" content="Die WMD Group, 1994 gegründeter Spezialist für ECM, Workflow und Archivierung aus Ahrensburg, will auch im Jahr des 25-jährigen Firmenjubiläum weiter wachsen.">
<meta name="keywords" content="Dokumentenmanagement und ECM, WMD Cloud-Strategie Digitalisierung DMS ECM Workflow Geschäftsprozessen IBM iseries AS/400 SAP Archivierung">

</head>
<body>



<div id="c787" class="csc-default"></div>

<div id="pageWrap">
	

<div id="bannerLeft">
	
			
		
</div>
	


<div id="bannerTop">
	
			<div id="c4634" class="csc-default">
<div class="tx-kebanner">
	






	<div style="float: right;">



<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=487");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a21c9f7c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=487&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a21c9f7c&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>


	</div>










</div></div>
		
</div>


	<div id="pageMain">
		<div id="pageHeader" class="row ">
	<div class="large-100 column">
		<a href="/" id="header-logo"><img src="typo3conf/ext/siteassets/Resources/Public/Img/Pagelayout/logo_it-zoom.png" width="342" height="46"   alt="it-zoom.de" title="it-zoom.de" ></a><img src="typo3conf/ext/siteassets/Resources/Public/Img/Pagelayout/claim_it-zoom.png" width="324" height="13"  id="header-claim"  alt="WORLD OF TECHNOLOGY" >
		<div class="searchbar"><div id="c297" class="csc-default"><div class="tx-kesearch-pi1">
	
	<form method="get" id="form_kesearch_pi1" name="form_kesearch_pi1"  action="service/suche/">
		<fieldset class="kesearch_searchbox">
			
				<input type="hidden" name="id" value="161" />
			
			
			
			

			<div class="kesearchbox">
				<input type="text" id="ke_search_sword" name="tx_kesearch_pi1[sword]" value="" placeholder="Suchbegriff" />
				<input type="image" id="kesearch_submit" src="typo3conf/ext/ke_search/res/img/kesearch_submit.png" alt="Finden" class="submit" />
				<div class="clearer">&nbsp;</div>
			</div>

			<input id="kesearchpagenumber" type="hidden" name="tx_kesearch_pi1[page]" value="1" />
			<input id="resetFilters" type="hidden" name="tx_kesearch_pi1[resetFilters]" value="0" />
			<input id="sortByField" type="hidden" name="tx_kesearch_pi1[sortByField]" value="" />
			<input id="sortByDir" type="hidden" name="tx_kesearch_pi1[sortByDir]" value="" />

			

			<span class="resetbutt"><a href="service/suche/" class="resetButton"><span>Eingaben löschen</span></a></span>
			<span class="submitbutt"><input type="submit" value="Finden" /></span>
		</fieldset>
	</form>

</div>
</div></div>
		<div class="social_icons socialWrap"><div class="social_icons tw"><a href="https://twitter.com/ITZredaktion" target="_blank">twitter</a></div><div class="social_icons first fb"><a href="https://www.facebook.com/pages/IT-Zoom/1589593737937234" target="_blank">facebook</a></div><div class="social_icons rss"><a href="https://www.it-zoom.de/itzoom-rss.xml" target="_blank">rss</a></div><div class="social_icons xing"><a href="https://www.xing.com/news/pages/it-zoom-335" target="_blank">xing</a></div><div class="social_icons linkedin"><a href="https://www.linkedin.com/company/it-zoom/" target="_blank">linkedin</a></div></div>
	</div>
</div>
<div class="row">
	<div class="large-100 column nopadding">
		<div id="c250" class="csc-default">



<div class="news news-single">
	<div class="article" itemscope="itemscope" itemtype="http://schema.org/Article">
		
	
				
			






	
	
	
       



		
		
	














			
			

				
				
					
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
			
			
		

	</div>
</div>
</div>
	</div>
</div>

		
<div class="contain-to-grid sticky">
	<nav class="top-bar" data-topbar role="navigation">
		<div id="navbar" class="row">
			<div class="large-100 column">
				<a href="/" class="navbarLogo"><span>IT-Zoom</span></a>
				<a class="left-off-canvas-toggle" href="#"><span class="burger"></span><span class="txt">Menü</span></a>
				<ul id="trendNav"><li class="labl">Trends:</li><li><a href="trend/blockchain/" rel="nofollow">Blockchain</a></li><li><span></span><a href="trend/5g/" rel="nofollow">5G</a></li><li><span></span><a href="trend/eu-dsgvo/" rel="nofollow">EU-DSGVO</a></li><li><span></span><a href="trend/ki/" rel="nofollow">KI</a></li><li><span></span><a href="themen/mobile/payment-marketing/" rel="nofollow">Mobile Payment</a></li><li><span></span><a href="themen/business-software/industrie-40/" rel="nofollow">Industrie 4.0</a></li><li><span></span><a href="trend/autonomes-fahren/" rel="nofollow">Autonomes Fahren</a></li><li><span></span><a href="trend/3d-druck/" rel="nofollow">3D-Druck</a></li><li><span></span><a href="trend/30-jahre-ibmi/" rel="nofollow">30 Jahre IBM i</a></li><li><span></span><a href="trend/agile-methoden/" rel="nofollow">Agile Methoden</a></li><li><span></span><a href="trend/alibaba-group/" rel="nofollow">Alibaba</a></li><li><span></span><a href="trend/all-ip/" rel="nofollow">All-IP</a></li><li><span></span><a href="trend/amazon/" rel="nofollow">Amazon</a></li><li><span></span><a href="trend/android/" rel="nofollow">Android</a></li><li><span></span><a href="trend/apple/" rel="nofollow">Apple</a></li><li><span></span><a href="trend/arbeiten-40/" rel="nofollow">Arbeiten 4.0</a></li><li><span></span><a href="trend/augmented-reality/" rel="nofollow">Augmented Reality</a></li><li><span></span><a href="trend/bildung/" rel="nofollow">Bildung</a></li><li><span></span><a href="trend/kryptowaehrung/" rel="nofollow">Bitcoin</a></li><li><span></span><a href="trend/bitkom/" rel="nofollow">Bitkom</a></li><li><span></span><a href="trend/breitband/" rel="nofollow">Breitband</a></li><li><span></span><a href="trend/brexit/" rel="nofollow">Brexit</a></li><li><span></span><a href="themen/lifestyle/car-it-automotive/" rel="nofollow">Car-IT</a></li><li><span></span><a href="trend/chatbots/" rel="nofollow">Chatbots</a></li><li><span></span><a href="trend/checklisten/" rel="nofollow">Checklisten</a></li><li><span></span><a href="trend/datenschutz/" rel="nofollow">Datenschutz</a></li><li><span></span><a href="trend/ddos/" rel="nofollow">DDoS</a></li><li><span></span><a href="trend/dell/" rel="nofollow">Dell</a></li><li><span></span><a href="trend/devops/" rel="nofollow">DevOps</a></li><li><span></span><a href="trend/digitaler-rueckstand/" rel="nofollow">Digitaler Rückstand</a></li><li><span></span><a href="trend/digitalethik/" rel="nofollow">Digitalethik</a></li><li><span></span><a href="trend/digitalpolitik/" rel="nofollow">Digitalpolitik</a></li><li><span></span><a href="trend/drohnen/" rel="nofollow">Drohnen</a></li><li><span></span><a href="trend/dropbox/" rel="nofollow">Dropbox</a></li><li><span></span><a href="trend/drucker/" rel="nofollow">Drucker</a></li><li><span></span><a href="trend/edge-computing/" rel="nofollow">Edge Computing</a></li><li><span></span><a href="trend/e-government/" rel="nofollow">E-Government</a></li><li><span></span><a href="trend/e-mobilitaet/" rel="nofollow">E-Mobilität</a></li><li><span></span><a href="trend/erp-beratung/" rel="nofollow">ERP-Beratung</a></li><li><span></span><a href="trend/fintechs/" rel="nofollow">Fintechs</a></li><li><span></span><a href="trend/facebook/" rel="nofollow">Facebook</a></li><li><span></span><a href="trend/flash-speicher/" rel="nofollow">Flash-Speicher</a></li><li><span></span><a href="trend/frauen-in-der-it/" rel="nofollow">Frauen in der IT</a></li><li><span></span><a href="trend/fraunhofer/" rel="nofollow">Fraunhofer</a></li><li><span></span><a href="trend/fussball-digital/" rel="nofollow">Fußball Digital</a></li><li><span></span><a href="trend/gaming-computerspiele/" rel="nofollow">Gaming</a></li><li><span></span><a href="trend/gebrauchte-software/" rel="nofollow">Gebrauchte Software</a></li><li><span></span><a href="trend/gesichtserkennung/" rel="nofollow">Gesichtserkennung</a></li><li><span></span><a href="trend/google/" rel="nofollow">Google</a></li><li><span></span><a href="trend/handschrift/" rel="nofollow">Handschrift</a></li><li><span></span><a href="trend/health/" rel="nofollow">Health</a></li><li><span></span><a href="trend/hp/" rel="nofollow">HP</a></li><li><span></span><a href="trend/hewlett-packard-enterprise/" rel="nofollow">HPE</a></li><li><span></span><a href="trend/huawei/" rel="nofollow">Huawei</a></li><li><span></span><a href="trend/ibm/" rel="nofollow">IBM</a></li><li><span></span><a href="trend/innovation/" rel="nofollow">Innovation</a></li><li><span></span><a href="trend/insurtechs/" rel="nofollow">Insurtechs</a></li><li><span></span><a href="trend/international/" rel="nofollow">International</a></li><li><span></span><a href="themen/it-infrastruktur/internet-of-things/" rel="nofollow">Internet der Dinge / IoT</a></li><li><span></span><a href="trend/interviews/" rel="nofollow">Interviews</a></li><li><span></span><a href="trend/it-fachkraeftemangel/" rel="nofollow">IT-Fachkräftemangel</a></li><li><span></span><a href="trend/it-gehalt/" rel="nofollow">IT-Gehalt</a></li><li><span></span><a href="trend/it-lexikon/" rel="nofollow">IT-Lexikon</a></li><li><span></span><a href="trend/it-recht/" rel="nofollow">IT-Recht</a></li><li><span></span><a href="trend/kryptowaehrung/" rel="nofollow">Kryptowährung</a></li><li><span></span><a href="trend/kryptographie/" rel="nofollow">Kryptographie</a></li><li><span></span><a href="trend/lokaler-handel/" rel="nofollow">Lokaler Handel</a></li><li><span></span><a href="trend/longreads/" rel="nofollow">Longreads</a></li><li><span></span><a href="trend/malware/" rel="nofollow">Malware</a></li><li><span></span><a href="trend/messen/" rel="nofollow">Messen</a></li><li><span></span><a href="trend/messenger/" rel="nofollow">Messenger</a></li><li><span></span><a href="trend/microsoft/" rel="nofollow">Microsoft</a></li><li><span></span><a href="trend/nachhaltigkeit/" rel="nofollow">Nachhaltigkeit</a></li><li><span></span><a href="trend/netzneutralitaet/" rel="nofollow">Netzneutralität</a></li><li><span></span><a href="trend/open-source/" rel="nofollow">Open Source</a></li><li><span></span><a href="themen/mobile/payment-marketing/" rel="nofollow">Payment</a></li><li><span></span><a href="trend/produktivitaet/" rel="nofollow">Produktivität</a></li><li><span></span><a href="trend/produkte/" rel="nofollow">Produkte</a></li><li><span></span><a href="trend/quantencomputing/" rel="nofollow">Quantencomputing</a></li><li><span></span><a href="trend/ransomware/" rel="nofollow">Ransomware</a></li><li><span></span><a href="themen/it-infrastruktur/rechenzentrum/" rel="nofollow">Rechenzentrum</a></li><li><span></span><a href="trend/robotik/" rel="nofollow">Robotik</a></li><li><span></span><a href="trend/salesforce/" rel="nofollow">Salesforce</a></li><li><span></span><a href="trend/samsung/" rel="nofollow">Samsung</a></li><li><span></span><a href="trend/sap/" rel="nofollow">SAP</a></li><li><span></span><a href="trend/sicheres-passwort/" rel="nofollow">Sicheres Passwort</a></li><li><span></span><a href="themen/it-infrastruktur/sicherheit/" rel="nofollow">Sicherheit</a></li><li><span></span><a href="themen/lifestyle/smart-cities/" rel="nofollow">Smart City</a></li><li><span></span><a href="themen/business-software/logistik/" rel="nofollow">Smartes Lager</a></li><li><span></span><a href="themen/lifestyle/smart-home/" rel="nofollow">Smart Home</a></li><li><span></span><a href="trend/smart-speaker/" rel="nofollow">Smart Speaker</a></li><li><span></span><a href="trend/smart-tvs/" rel="nofollow">Smart TVs</a></li><li><span></span><a href="trend/smartwatch/" rel="nofollow">Smartwatch</a></li><li><span></span><a href="trend/soziale-netzwerke/" rel="nofollow">Soziale Netzwerke</a></li><li><span></span><a href="trend/start-up/" rel="nofollow">Start-up</a></li><li><span></span><a href="trend/streaming/" rel="nofollow">Streaming</a></li><li><span></span><a href="trend/supercomputer/" rel="nofollow">Supercomputer</a></li><li><span></span><a href="trend/telefonica/" rel="nofollow">Telefónica</a></li><li><span></span><a href="trend/telekom/" rel="nofollow">Telekom</a></li><li><span></span><a href="trend/tesla/" rel="nofollow">Tesla</a></li><li><span></span><a href="trend/twitter/" rel="nofollow">Twitter</a></li><li><span></span><a href="trend/videokonferenz/" rel="nofollow">Videokonferenzen</a></li><li><span></span><a href="trend/virtualisierung/" rel="nofollow">Virtualisierung</a></li><li><span></span><a href="trend/virtual-reality/" rel="nofollow">Virtual Reality</a></li><li><span></span><a href="trend/vodafone/" rel="nofollow">Vodafone</a></li><li><span></span><a href="trend/bundestagswahl-2017/" rel="nofollow">Wahlen</a></li><li><span></span><a href="trend/wearables/" rel="nofollow">Wearables</a></li><li><span></span><a href="trend/weihnachten/" rel="nofollow">Weihnachten</a></li><li><span></span><a href="trend/windows/" rel="nofollow">Windows</a></li><li><span></span><a href="themen/lifestyle/work-life-balance-health/" rel="nofollow">Work-Life-Balance</a></li></ul>
				  <div id="navbarSearch"><span class="txt">Suche</span></div>
				
			</div>
		</div>
	</nav> 
</div>


		<div class="off-canvas-wrap" data-offcanvas>
			<div class="inner-wrap">
				<div id="pageContent">
				
					<aside class="left-off-canvas-menu"><ul><li><a href="/">Startseite</a></li><li class="hasSub"><span class="subLabel">Themen</span><ul><li><a href="themen/business-software/">Business Software</a></li><li><a href="themen/it-infrastruktur/">IT-Infrastruktur</a></li><li><a href="themen/it-organisation/">IT-Organisation</a></li><li><a href="themen/it-markt/">IT-Markt</a></li><li><a href="themen/mobile/">Mobile</a></li><li><a href="themen/lifestyle/">Lifestyle</a></li><li><a href="themen/trends/">Trends</a></li><li><a href="themen/termine/">Termine</a></li></ul></li><li class="hasSub"><span class="subLabel">Service</span><ul><li><a href="service/suche/">Suche</a></li><li><a href="service/ueber-uns/">Über uns</a></li><li><a href="service/karriere/">Karriere</a></li><li><a href="service/redaktion/">Redaktion</a></li><li><a href="service/newsletter/">Newsletter</a></li><li><a href="service/print-specials/">Print-Specials</a></li><li><a href="it-mittelstand/ansichtsexemplar/">Probeheft</a></li><li><a href="service/media/">Media</a></li><li><a href="service/kontakt/">Kontakt</a></li><li><a href="service/datenschutz/">Datenschutz</a></li><li><a href="service/impressum/">Impressum</a></li></ul></li></ul><div class="submenu themen magmenu"><div class="magnavheader">Unsere Magazine</div><ul class="magNav"><li class="mag_25"><a href="it-director/news/"><span class="icon">&nbsp;</span>IT-DIRECTOR</a></li><li class="mag_26"><a href="it-mittelstand/news/"><span class="icon">&nbsp;</span>IT MITTELSTAND</a></li><li class="mag_27"><a href="mobile-business/news/"><span class="icon">&nbsp;</span>MOBILE BUSINESS</a></li><li class="active mag_28"><a href="dv-dialog/news/"><span class="icon">&nbsp;</span>DV-Dialog</a></li></ul></div></aside>
					<aside class="right-off-canvas-menu"></aside>
					<div class="row">
						<div class="large-20 medium-20 columns">
							<div class="submenu themen"><div class="subnavheader">Themen</div><ul><li><a href="themen/business-software/">Business Software</a></li><li><a href="themen/it-infrastruktur/">IT-Infrastruktur</a></li><li><a href="themen/it-organisation/">IT-Organisation</a></li><li><a href="themen/it-markt/">IT-Markt</a></li><li><a href="themen/mobile/">Mobile</a></li><li><a href="themen/lifestyle/">Lifestyle</a></li><li><a href="themen/trends/">Trends</a></li><li><a href="themen/termine/">Termine</a></li></ul></div><div class="submenu themen magmenu"><div class="magnavheader">Unsere Magazine</div><ul class="magNav"><li class="mag_25"><a href="it-director/news/"><span class="icon">&nbsp;</span>&nbsp;</a></li><li class="mag_26"><a href="it-mittelstand/news/"><span class="icon">&nbsp;</span>&nbsp;</a></li><li class="mag_27"><a href="mobile-business/news/"><span class="icon">&nbsp;</span>&nbsp;</a></li><li class="active mag_28"><a href="dv-dialog/news/"><span class="icon">&nbsp;</span>&nbsp;</a></li></ul></div><div id="c248" class="csc-default">



<div class="news news-single">
	<div class="article" itemscope="itemscope" itemtype="http://schema.org/Article">
		
	
				
			






	
	
	
       



		
		
	














			
			

				
				
				
				
				
					
				
				
				
				
				
				
				
				
				
				
				
				
			
			
		

	</div>
</div>
</div><div class="notmobile"><a id="c21791"></a><div style="border: 1px solid #e2e2e2;">
<div style="background-color: #e40613; color: #FFFFFF; font-size: 0.9375rem; margin-bottom: 10px; padding-left: 10px;"><a href="https://www.it-zoom.de/news-ticker/" style="color: #ffffff;">&nbsp;+&nbsp;&nbsp;&nbsp;&nbsp;NEWS–TICKER&nbsp;&nbsp;&nbsp;+</a>
</div>
<div style="padding: 0px 10px 0px 13px;">
<p><span style="border-bottom: 1px solid #eaeaea; font-size: 9pt; line-height: 1em; font-weight: normal;"><a style="color: #e40613;"> +++</a><a style="color: #000000;">&nbsp;&nbsp;13.03.2019  | 14:21&nbsp;&nbsp;</a></span><br>
<span style="border-bottom: 1px solid #eaeaea; font-size: 10pt; line-height: 1em; font-weight: normal;"><a href="https://www.it-zoom.de/news/e/bericht-defizite-bei-verprochenenden-breitband-leistungen-22318/" style="color: #000000;">Bericht: Defizite bei verprochenenden Breitband-Leistungen</a></span></p>
<p><span style="border-bottom: 1px solid #eaeaea; font-size: 9pt; line-height: 1em; font-weight: normal;"><a style="color: #e40613;"> +++</a><a style="color: #000000;">&nbsp;&nbsp;12.03.2019  | 14:31&nbsp;&nbsp;</a></span><br>
<span style="border-bottom: 1px solid #eaeaea; font-size: 10pt; line-height: 1em; font-weight: normal;"><a href="https://www.it-zoom.de/news/e/koelnmesse-verlaengert-gamescom-vertrag-22303/" style="color: #000000;">Koelnmesse verlängert Gamescom-Vertrag</a></span></p>
<p><span style="border-bottom: 1px solid #eaeaea; font-size: 9pt; line-height: 1em; font-weight: normal;"><a style="color: #e40613;"> +++</a><a style="color: #000000;">&nbsp;&nbsp;11.03.2019  | 14:34&nbsp;&nbsp;</a></span><br>
<span style="border-bottom: 1px solid #eaeaea; font-size: 10pt; line-height: 1em; font-weight: normal;"><a href="https://www.it-zoom.de/news/e/5g-zum-anfassen-22289/" style="color: #000000;">5G zum anfassen</a></span></p>
<p><span style="border-bottom: 1px solid #eaeaea; font-size: 9pt; line-height: 1em; font-weight: normal;"><a style="color:#e40613;"> +++</a><a style="color: #000000;">&nbsp;&nbsp;10.03.2019  | 13:31&nbsp;&nbsp;</a></span><br>
<span style="border-bottom: 1px solid #eaeaea; font-size: 10pt; line-height: 1em; font-weight: normal;"><a href="https://www.it-zoom.de/news/e/faltbare-smartphones-sollen-erschwinglicher-werden-22280/" style="color: #000000;">Faltbare Smartphones sollen erschwinglicher werden</a></span></p></p>
<p><span style="border-bottom: 1px solid #eaeaea; font-size: 9pt; line-height: 1em; font-weight: normal;"><a style="color: #e40613;"> +++</a><a style="color: #000000;">&nbsp;&nbsp;08.03.2019  | 08:02&nbsp;&nbsp;</a></span><br>
<span style="border-bottom: 1px solid #eaeaea; font-size: 10pt; line-height: 1em; font-weight: normal;"><a href="https://www.it-zoom.de/news/e/langwieriger-rechtsstreit-um-stoererhaftung-beendet-22266/" style="color: #000000;">Langwieriger Rechtsstreit um Störerhaftung beendet</a></span></p>
<p><a href="https://www.it-zoom.de/news-ticker/" style="color: #000000; border-bottom: 0px solid #eaeaea; font-size: 9pt; line-height: 1em; font-weight: bold; color: #e40613;">> > > A L L E&nbsp;&nbsp;&nbsp;N E W S </a></p>
</div>
</div>
<p>&nbsp;</p></div><div class="notmobile"><div id="c1675" class="csc-default"><a id="c3833"></a><div class="box right-box-grey"><div class="csc-header csc-header-n1"><span class="h2-styling">Aktuelle Ausgabe</span></div><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="dv-dialog/aktuelle-ausgabe/" title="DV-Dialog Ausgabe 1-2/2019"><img src="fileadmin/user_upload/zeitschriften/dv-dialog/Titel-DVD-0119-mR.jpg" width="515" height="768" alt="DV-Dialog Ausgabe 1-2/2019"></a></div></div></div></div><div class="csc-textpic-text"><p class="bodytext"><a href="dv-dialog/e/raus-aus-dem-teufelskreis-22000/" title="Opens internal link in current window" target="_blank">Titelinterview mit <strong>Heidi Schmidt und Roland Zurawka, </strong>Geschäftsführende Gesellschafter der PKS Software GmbH.<strong><br /></strong></a></p></div></div></div></div></div>
						</div>
						<div class="large-80 medium-80 columns">
							<div class="row">
								<div class="large-68 medium-70 columns mainCol">
									<div id="c214" class="csc-default">



<div class="news news-single">
	<div class="article" itemscope="itemscope" itemtype="http://schema.org/Article">
		
	
				
			






	
	
	
       



		
		
	














			
			

				
				
				
				
				
				
				
				
				
				
				
				
					
					
					
					

					
					
					

					
					<span class="news-list-date">
						<time itemprop="datePublished" datetime="2019-03-13">
							13.03.2019
						</time>
					</span>

					
					
					
					<strong class="topheader mag dv-d"><span class="icon"></span>Experten für die Digitalisierung von Geschäftsprozessen</strong>
					<h1 itemprop="headline">WMD forciert Cloud-Strategie</h1>
					
					
						
								
							
					
					
					<!--  -->
					
					
					<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
						<meta itemprop="name" content="https://www.it-zoom.com">
						<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
							<meta itemprop="height" content="46">
							<meta itemprop="width" content="342">
							<meta itemprop="url" content="https://www.it-zoom.de/typo3conf/ext/siteassets/Resources/Public/Img/Pagelayout/logo_it-zoom.png">
						</div>
					</div>
					
					<span class="news-list-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
						<span itemprop="name">Von:&nbsp;Berthold Wesseler</span>
					</span>

	
						
						
						<div class="test" style="display: none;">
						{newsItem.falMedia[0]}
						</div>

					
					
						
						<div class="teaser-text" itemprop="description">
							<p class="subheader">Die WMD Group, 1994 gegründeter Spezialist für ECM, Workflow und Archivierung aus Ahrensburg, will auch im Jahr des 25-jährigen Firmenjubiläum weiter wachsen, was Umsätze, Beschäftigten- und Kundenzahl angeht – insbesondere in den internationalen Märkten. </p>
						</div>
					

					<div class="row">
						<div class="large-100 medium-100 columns">
							
	<!-- fal media files -->
	<div class="news-img-wrap">
		
				
						<div class="outer">
							
								

<div class="mediaelement mediaelement-image" itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
	<div itemprop="url" content="https://www.it-zoom.de/fileadmin/user_upload/l-Thomas_Radestock__l._-Matthias-Lemenkuehler-WMD800.jpg"></div>
	<div itemprop="width" content="660"></div>
	<div itemprop="height" content="460"></div>
	<img alt=""
				src='fileadmin/_processed_/d/7/csm_l-Thomas_Radestock__l._-Matthias-Lemenkuehler-WMD800_e58d7aeedb.jpg'
				srcset='fileadmin/_processed_/d/7/csm_l-Thomas_Radestock__l._-Matthias-Lemenkuehler-WMD800_5c25dc3810.jpg 400w, fileadmin/user_upload/l-Thomas_Radestock__l._-Matthias-Lemenkuehler-WMD800.jpg 800w, fileadmin/_processed_/d/7/csm_l-Thomas_Radestock__l._-Matthias-Lemenkuehler-WMD800_b0850adff8.jpg 1000w' />
			
</div>

	<p class="news-img-caption">
		<b>Thomas Radestock</b> (links) und <b>Matthias Lemenkühler</b> haben im Juli 2018 im Zuge des Einstiegs des neuen Mehrheitsanteilseigners Pinova Capital die Geschäftsführung übernommen.
	</p>

							
						</div>
				
			
		
	</div>




						</div>
					</div>
					
					
					<div class="news-text-wrap">
						<p class="bodytext">Vor diesem Hintergrund im Jahr 2017 zur WMD Group umfirniert, soll das Jubiläumsjahr vom weiteren Ausbau des Cloud-Angebotes geprägt werden, indem Kunden zunehmend digitale Standardprozesse auf einer zentralen, sicheren und schnellen Cloud-Plattform nutzen und damit eigene Ressourcen schonen.</p>
<h3><strong>Sichere und schnelle Cloud-Plattform</strong></h3>
<p class="bodytext">Zu diesen Standardprozessen zählt Geschäftsführer Matthias Lemenkühler Posteingang, Beleglesung und Archivierung. Werden diese in die Cloud verlagert, lassen sich laut Lemenkühler die Arbeitsabläufe in den Fachbereichen deutlich vereinfachen. Denn im Zuge von Digitalisierung und vernetzten Prozessen öffnen auch Hersteller von ERP-Systemen diese immer stärker gegenüber angrenzenden IT-Lösungen, Sensoren und Maschinen – und ergänzen ihre ERP-Systeme um Funktionen aus der Cloud.  </p>
<p class="bodytext">Mit den WMD-Cloud-Anwendungen will Lemenkühler hier für einen „nahtlosen“ Anschluss sorgen. „Monolithische Systeme sind nicht mehr zeitgemäß“, meint Lemenkühler. „Heute braucht man flexible Services für spezialisierte Teilprozesse, die sich über APIs schnell und flexibel in die eigene ERP-Landschaft integrieren lassen. Wir wollen die Prozesse unserer Kunden in den weltweiten Märkten weiter automatisieren, standardisieren, Fachbereiche entlasten und die Wettbewerbsfähigkeit unserer Kunden stärken. Die Cloud-Services sind ein wichtiger Baustein auf diesem Weg.“  </p><p><!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=475");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a1f9a2dc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=475&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1f9a2dc&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
<p class="bodytext">Lemenkühler (50) arbeitet seit 1997 für WMD und gehört seit 2003 der Geschäftsführung an. Gemeinsam mit Thomas Radestock (48) <a href="dv-dialog/e/die-gruender-scheiden-aus-20193/" target="_blank">führt er seit Juli 2018 im Zuge einer Nachfolgeregelung die Geschäfte des Unternehmens</a>. Zusammen mit dem Einstieg des neuen Mehrheitsanteilseigners Pinova Capital sollte damit auch die Grundlage für den weiteren Expansionskurs geschaffen werden.</p>
<h3><strong>Ausrichtung an strategischen SAP-Themen</strong></h3>
<p class="bodytext">Zentrale Technologie von WMD ist die xSuite. Das ist eine Informationsmanagement-Plattform, über die Unternehmen einzelne Arbeitsschritte zu durchgängigen Prozessen verbinden können, etwa bei ausgehenden Bestellungen oder eingehenden Rechnungen und Aufträgen, aber auch bei der Akten- und Vertragsverwaltung sowie der Archivierung. Die xSuite arbeitet entweder SAP-integriert oder angebunden an beliebige ERP- und ECM-Systeme, auch auf der Plattform IBM i.  </p>
<p class="bodytext">Usability, mobiler Zugriff und App-Technologie sowie die Ausrichtung der xSuite an den SAP-Themen S/4 bzw. Hana, Fiori sowie Cloud-Szenarien sind laut Radestock weitere zentrale Themen für die Zukunft. „Unsere Ambition ist es, mit der xSuite die kritischen Arbeitsprozesse unserer Kunden zu digitalisieren, den Austausch zwischen Mensch und Technologie auf die einfachste Weise zu unterstützen und dabei den Veränderungen in der Prozesswelt optimal Rechnung zu tragen“, erklärt Radestock. Dazu zählt er z. B. „unsere Speziallösung für den Public Sector zur Annahme und Verarbeitung von XRechnungen.“</p><p><!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=476");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a06e4c15&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=476&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a06e4c15&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
<p class="bodytext">Bereits 2016 war die neue Firmenzentrale in Ahrensburg errichtet worden. Im Zuge des internationalen Expansionskurses gründete WMD im selben Jahr, neben den bereits bestehenden Tochterfirmen in den Niederlanden, Dänemark und Singapur, zwei weitere Landesgesellschaften in der Slowakei und den USA. 2018 folgte die WMD Iberia in Spanien. Heute betreut WMD als Projektpartner über 1.100 Installationen, davon mehr als 700 im Bereich SAP ERP – und unterstützt bei Themen wie GoBD oder Verfahrensdokumentation. Im Jahr 2018 erwirtschafteten 190 Beschäftigte einen Gesamtumsatz von über 31 Mio. Euro.</p>
<p class="bodytext">Bildquelle: WMD Group GmbH</p><p><!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=477");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a274f1a6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=477&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a274f1a6&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
					</div>

					
						
						<div class="news-backlink-wrap">
							<a href="dv-dialog/news/">
								Zurück
							</a>
						</div>
					


					
					<div class="news-related-wrap">

						
							
							<div class="news-related news-related-news">
								<h2>
									Ähnliche Nachrichten
								</h2>

									

											
											
											
											
												
	  



<a href="dv-dialog/e/die-gruender-scheiden-aus-20193/"><span class="newsnumber" style="display: none;">Nachricht :</span>
<div class="related article articletype-0">
	

	
			<div class="news-img-wrap">
				
						
							
								
									<img title="Thomas Radestock (links) und Matthias Lemenkühler, WMD" alt="Thomas Radestock (links) und Matthias Lemenkühler, WMD" src="fileadmin/_processed_/d/7/csm_l-Thomas_Radestock__l._-Matthias-Lemenkuehler-WMD800_9289c1abbf.jpg" />
								
								
							
						
					

			</div>
		

	<div class="teaser-text">
		
		<strong class="topheader mag dv-d"><span class="icon"></span>Pinova Capital neuer Mehrheitsaktionär der WMD Group</strong>
		<h3>Die Gründer scheiden aus</h3>
		
		
				<p class="bodytext">Um ihren Wachstumskurs der letzten Jahre, insbesondere im internationalen Bereich, kontinuierlich...</p>
			

		
			
					weiterlesen
				
		
	</div>
	
</div>
</a>

											


									

											
											
											
											
												
	  



<a href="dv-dialog/e/ausgangsrechnungen-im-zugferd-format-17361/"><span class="newsnumber" style="display: none;">Nachricht :</span>
<div class="related article articletype-0">
	

	
			<div class="news-img-wrap">
				
						
							
								
									<img src="fileadmin/_processed_/csm_a-WMD_ARCHIVE_GRAFIK800_09fb6adf52.jpg" alt="" />
								
								
							
						
					

			</div>
		

	<div class="teaser-text">
		
		<strong class="topheader mag dv-d"><span class="icon"></span>WMD-Software bringt neues xFlow-Modul</strong>
		<h3>Ausgangsrechnungen im Zugferd-Format</h3>
		
		
				<p class="bodytext">Die WMD Group stellt das neue Modul xFlow eInvoicing vor. Mit ihm können SAP-Anwender jetzt auch...</p>
			

		
			
					weiterlesen
				
		
	</div>
	
</div>
</a>

											


									

											
											
											
											
												
	  



<a href="dv-dialog/e/wmd-erweitert-geschaeftsfuehrung-15806/"><span class="newsnumber" style="display: none;">Nachricht :</span>
<div class="related article articletype-0">
	

	
			<div class="news-img-wrap">
				
						
							
								
									<img title="Thomas Radestock, WMD" src="fileadmin/_processed_/csm_l-Thomas_Radestock-wmd800_53397f37d6.jpg" alt="" />
								
								
							
						
					

			</div>
		

	<div class="teaser-text">
		
		<strong class="topheader mag dv-d"><span class="icon"></span>Umfirmierung soll Unternehmensauftritt vereinheitlichen</strong>
		<h3>WMD erweitert Geschäftsführung</h3>
		
		
				<p class="bodytext">In den letzten Jahren ist die Ahrensburger WMD Vertrieb GmbH stark gewachsen, insbesondere auch...</p>
			

		
			
					weiterlesen
				
		
	</div>
	
</div>
</a>

											


									

											
											
											
											
												
	  



<a href="dv-dialog/e/xflow-mailroom-wmd-11168/"><span class="newsnumber" style="display: none;">Nachricht :</span>
<div class="related article articletype-0">
	

	
			<div class="news-img-wrap">
				
						
							
								
									<img src="fileadmin/_processed_/csm_a-die-post-kommt_8905df8fe7.jpg" alt="" />
								
								
							
						
					

			</div>
		

	<div class="teaser-text">
		
		<strong class="topheader mag dv-d"><span class="icon"></span>xFlow Mailroom, der erste Cloud-Service von WMD</strong>
		<h3>Digitaler Posteingang</h3>
		
		
				<p class="bodytext">Für die neue xSuite365, mit der die Ahrensburger WMD GmbH zukünftig klassische, lokal installierte...</p>
			

		
			
					weiterlesen
				
		
	</div>
	
</div>
</a>

											


									

											
											
											
											
												
	  



<a href="dv-dialog/e/wmd-holt-nowottka-10268/"><span class="newsnumber" style="display: none;">Nachricht :</span>
<div class="related article articletype-0">
	

	
			<div class="news-img-wrap">
				
						
							
								
									<img title="Andreas Nowottka, Easy" alt="Andreas Nowottka, Easy" src="fileadmin/_processed_/csm_l-nowottka_df403b5dd2.gif" />
								
								
							
						
					

			</div>
		

	<div class="teaser-text">
		
		<strong class="topheader mag dv-d"><span class="icon"></span>Ausbau des Cloud-Angebotes geplant</strong>
		<h3>WMD holt Nowottka </h3>
		
		
				<p class="bodytext">Andreas Nowottka (51), bis September 2014 Entwicklungsvorstand der Easy Software AG, wechselt zum...</p>
			

		
			
					weiterlesen
				
		
	</div>
	
</div>
</a>

											


									

											
											
											
											
												
	  



<a href="it-mittelstand/e/office-und-erp-welt-verbinden-6150/"><span class="newsnumber" style="display: none;">Nachricht :</span>
<div class="related article articletype-0">
	

	
			<div class="news-img-wrap">
				
						
							
								
									<img src="fileadmin/_processed_/csm_ma-zwei-weltkugeln-verbunden-Robert-Proksa-Retusche_Medienhaus-sxc_538d96009b.jpg" alt="" />
								
								
							
						
					

			</div>
		

	<div class="teaser-text">
		
		<strong class="topheader mag it-mit"><span class="icon"></span>WMD mit neuer Softwarelösung</strong>
		<h3>Office- und ERP-Welt verbinden</h3>
		
		
				<p class="bodytext">Mit „xFlow Interface Office+“ der WMD Vertrieb GmbH gelangen Dokumente von Word, Excel oder Outlook...</p>
			

		
			
					weiterlesen
				
		
	</div>
	
</div>
</a>

											


									

											
											
											
											
												
	  



<a href="it-mittelstand/e/elektronischer-rechnungsempfang-3692/"><span class="newsnumber" style="display: none;">Nachricht :</span>
<div class="related article articletype-0">
	

	
			<div class="news-img-wrap">
				
						
							
								
									<img src="fileadmin/_processed_/csm_ita-Rechnung-Benjamin_Klack-pixelio_01_34ff430ce7.jpg" alt="" />
								
								
							
						
					

			</div>
		

	<div class="teaser-text">
		
		<strong class="topheader mag it-mit"><span class="icon"></span>WMD Vertrieb GmbH stellt Lösung vor</strong>
		<h3>Elektronischer Rechnungsempfang</h3>
		
		
				<p class="bodytext">Die Lösung „xFlow Interface Mail“ aus der WMD-xSuite verarbeitet elektronisch eingehende Rechnungen...</p>
			

		
			
					weiterlesen
				
		
	</div>
	
</div>
</a>

											


									

							</div>
						
						
						<p><!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=530");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a6f97175&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=530&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6f97175&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p><p><!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=531");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a7a384a8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=531&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7a384a8&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p><p><!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=532");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=ab4d4bdd&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=532&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab4d4bdd&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p><p><!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=533");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=aec82775&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=533&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aec82775&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p><p><!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=577");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a3cf445b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=577&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3cf445b&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p><p><!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=578");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a4ecd3fb&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=578&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4ecd3fb&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p><p><!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=579");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a2f56505&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=579&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2f56505&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>

						

						

						
					</div>
					
					
					
					
				
				
				
				
				
			
			
		

	</div>
</div>
</div><div id="c4371" class="csc-default"><div id="c2736" class="csc-default csc-space-before-50"><div id="c2716" class="csc-default">
<div class="tx-kebanner">
	




















</div></div><div id="c2717" class="csc-default">
<div class="tx-kebanner">
	




















</div></div><div id="c2718" class="csc-default">
<div class="tx-kebanner">
	




















</div></div><div id="c2719" class="csc-default">
<div class="tx-kebanner">
	




















</div></div><div id="c2720" class="csc-default">
<div class="tx-kebanner">
	




















</div></div><div id="c2721" class="csc-default">
<div class="tx-kebanner">
	




















</div></div><div id="c2722" class="csc-default">
<div class="tx-kebanner">
	




















</div></div><div id="c2723" class="csc-default">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=474");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a0214738&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=474&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0214738&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div><div id="c2724" class="csc-default">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=473");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=ab58a8d2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=473&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab58a8d2&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div><div id="c2726" class="csc-default">
<div class="tx-kebanner">
	




















</div></div><div id="c2727" class="csc-default">
<div class="tx-kebanner">
	




















</div></div><div id="c2728" class="csc-default">
<div class="tx-kebanner">
	




















</div></div><div id="c2729" class="csc-default">
<div class="tx-kebanner">
	




















</div></div><div id="c2730" class="csc-default">
<div class="tx-kebanner">
	




















</div></div><div id="c2731" class="csc-default">
<div class="tx-kebanner">
	




















</div></div><div id="c2732" class="csc-default">
<div class="tx-kebanner">
	




















</div></div><div id="c2733" class="csc-default">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=480");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=ae7a6725&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=480&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae7a6725&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div><div id="c2734" class="csc-default">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=479");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a73692aa&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=479&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a73692aa&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div><div id="c2735" class="csc-default">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=478");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a599aac5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=478&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a599aac5&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div></div><div id="c4204" class="csc-default">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=766");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a23f0713&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=766&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a23f0713&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div>
								</div>
								<div class="large-32 medium-30 columns sidebar">
									<div id="c253" class="csc-default">



<div class="news news-single">
	<div class="article" itemscope="itemscope" itemtype="http://schema.org/Article">
		
	
				
			






	
	
	
       



		
		
	














			
			

				
				
				
				
				
				
				
				
				
					







<div class="right-box-grey">
	<span class="h2-styling">Teilen</span>
	<div class="shariff" data-services='["facebook","twitter","linkedin","xing"]' data-lang="de" data-theme="color" data-orientation="horizontal"></div>
</div>



<div class="right-box-grey">
	<span class="h2-styling">Kategorie</span>
	<div class="news-detail-categories">
		<!-- categories -->
<span class="news-list-category" >
	
		
				<!--Berthold Wesseler-->
			
	
		
				<!--DV-Dialog-->
			
	
		
				<div class="row">
					<div class="large-100 medium-100 columns">
						<h3>
							<a href="themen/business-software/dms-ecm/">
								Dokumentenmanagement und ECM
							</a>
						</h3>
					</div>
				</div>
			
	
</span>
	</div>
</div>



<div class="right-box-grey">
<span class="h2-styling">Aktuelle News zum Thema</span>

	
	  



<a href="it-director/e/infrastrukturen-fuer-automatisierung-22321/"><span class="newsnumber" style="display: none;">Nachricht 1:</span>
<div class="item-right article articletype-0 topnews ">

	<div class="teaser-text">
		
		<strong class="topheader mag it-dir"><span class="icon"></span>Posteingang im Fokus</strong>
		<h3>Infrastrukturen für Automatisierung</h3>
		
			
					weiterlesen
				
		
	</div>
	
</div>
</a>


	
	  



<a href="it-director/e/schritt-fuer-schritt-zu-digitalen-workflows-22297/"><span class="newsnumber" style="display: none;">Nachricht 2:</span>
<div class="item-right article articletype-0 topnews ">

	<div class="teaser-text">
		
		<strong class="topheader mag it-dir"><span class="icon"></span>KI verändert Output-Landschaft</strong>
		<h3>Schritt für Schritt zu digitalen Workflows</h3>
		
			
					weiterlesen
				
		
	</div>
	
</div>
</a>


	
	  



<a href="it-director/e/bester-schutz-fuer-drucker-und-multifunktionsgeraete-22296/"><span class="newsnumber" style="display: none;">Nachricht 3:</span>
<div class="item-right article articletype-0  last-item">

	<div class="teaser-text">
		
		<strong class="topheader mag it-dir"><span class="icon"></span>Output-Management</strong>
		<h3>Bester Schutz für Drucker und Multifunktionsgeräte</h3>
		
			
					weiterlesen
				
		
	</div>
	
</div>
</a>


</div>



				
				
				
				
				
				
				
				
			
			
		

	</div>
</div>
</div><div id="c2346" class="csc-default csc-space-after-20"><div id="c2285" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=469");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a4b4e562&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=469&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4b4e562&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c2345" class="csc-default"><div id="c2282" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=470");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=ab124818&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=470&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab124818&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c5301" class="csc-default csc-space-before-20 csc-space-after-20"><a id="c1588"></a><div class="box right-box-grey"><div class="csc-header csc-header-n1"><span class="h2-styling">Newsletter</span></div><div class="csc-textpic csc-textpic-center csc-textpic-below"><div class="csc-textpic-text"></div><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="service/newsletter/" title="IT-ZOOM Newsletter"><img src="fileadmin/user_upload/zeitschriften/itz_nl-teaser.jpg" width="290" height="200" alt="IT-ZOOM Newsletter"></a></div></div></div></div></div></div></div><div id="c4276" class="csc-default"><a id="c4205"></a><div class="box right-box-grey"><div class="csc-header csc-header-n1"><span class="h2-styling">Print-Specials</span></div><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="service/print-specials/" title="Print-Specials IT-DIRECTOR"><img src="fileadmin/user_upload/print-specials/itz_special_290x200_2.jpg" width="290" height="200" alt="Print-Specials IT-DIRECTOR"></a></div></div></div></div><div class="csc-textpic-text"><p class="bodytext"><a href="service/print-specials/" title="Opens internal link in current window" class="internal-link">Hier finden Sie alle Heftbeilagen, die im MEDIENHAUS Verlag erschienen sind!</a></p></div></div></div></div><div id="c2899" class="csc-default csc-space-before-20 csc-space-after-20"><a id="c1593"></a><div class="box right-box-grey"><div class="csc-header csc-header-n1"><span class="h2-styling"><a href="service/ansichtsexemplar/">Probeheft</a></span></div><p class="bodytext"><strong>Fordern Sie jetzt Ihr Probeheft eines unserer Magazine an.</strong><br /><br /><a href="service/ansichtsexemplar/" title="Opens internal link in current window" class="internal-link">Einfach hier klicken, das Formular ausfüllen und abschicken. <br />Wir senden Ihnen kostenfrei das aktuelle Heft per Post zu.</a></p></div></div><div id="c2530" class="csc-default"><a id="c3108"></a><div class="csc-space-before-20"></div><div class="box right-box-grey"><div class="csc-header csc-header-n1"><span class="h2-styling">MEDIENHAUS Stellenmarkt</span></div><div class="csc-textpic csc-textpic-center csc-textpic-below"><div class="csc-textpic-text"></div><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="dv-dialog/stellenmarkt/" title="StepStone auf DV-Dialog"><img src="fileadmin/user_upload/kooperationen/stepstone/284x95_dv-dialog_NEU.gif" width="284" height="95" alt="StepStone auf DV-Dialog"></a></div></div></div></div></div></div><div class="csc-space-after-20"></div></div><div id="c2344" class="csc-default"><div id="c2347" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=471");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a03df471&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=471&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a03df471&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c2343" class="csc-default"><div id="c2349" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=593");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=afbadbc9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=593&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afbadbc9&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c2326" class="csc-default"><div id="c2348" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=594");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a0c91fbe&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=594&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0c91fbe&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c2898" class="csc-default"><div id="c2891" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=595");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a5abb94c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=595&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5abb94c&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c2897" class="csc-default"><div id="c2890" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=596");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a422377f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=596&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a422377f&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c2896" class="csc-default"><div id="c2889" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=597");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a158e47b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=597&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a158e47b&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c2895" class="csc-default"><div id="c2888" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=598");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a418fe58&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=598&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a418fe58&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div><div id="c2894" class="csc-default"><div id="c2887" class="csc-default">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=599");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=a136d641&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=599&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a136d641&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div>
								</div>
							</div>
						</div>
					</div>
					<a class="exit-off-canvas"></a>

				</div>
			</div>
		</div>
		<div id="pageFooter" class="row">
	<div class="large-35 medium-35 columns contactFooter">
		<div id="footer-logo"><a href="/"><img src="typo3conf/ext/siteassets/Resources/Public/Img/Pagelayout/logo-footer_it-zoom.png" width="140" height="27"   alt="it-zoom.de" title="it-zoom.de" ></a></div><div id="c244" class="csc-default"><p class="bodytext"><strong>MEDIENHAUS Verlag GmbH</strong></p>
<p class="bodytext">Bertram-Blank-Straße 8<br />51427 Bergisch-Gladbach</p>
<p class="bodytext"><a href="javascript:linkTo_UnCryptMailto('ocknvq,kphqBogfkgpjcwu\/xgtnci0fg');">info(at)medienhaus-verlag.de</a></p></div>
		<div class="social_icons mainwrap"><p>Folgen Sie uns</p><div class="social_icons tw"><a href="https://twitter.com/ITZredaktion" target="_blank">twitter</a></div><div class="social_icons first fb"><a href="https://www.facebook.com/pages/IT-Zoom/1589593737937234" target="_blank">facebook</a></div><div class="social_icons rss"><a href="https://www.it-zoom.de/dvdialog-rss.xml" target="_blank">rss</a></div><div class="social_icons xing"><a href="https://www.xing.com/news/pages/it-zoom-335" target="_blank">xing</a></div><div class="social_icons linkedin"><a href="https://www.linkedin.com/company/it-zoom/" target="_blank">linkedin</a></div></div>
	</div>
	<div class="large-39 medium-39 columns aboutFooter">
		<div id="c173" class="csc-default"><p class="bodytext">IT-ZOOM ist das Wissensportal der erfolgreichen Magazine <a href="it-director/news/" title="Opens internal link in current window" class="internal-link">IT-DIRECTOR</a>,&nbsp;<a href="it-mittelstand/news/" title="Opens internal link in current window" class="internal-link">IT-MITTELSTAND</a>,&nbsp;<a href="mobile-business/news/" title="Opens internal link in current window" class="internal-link">MOBILE BUSINESS</a>&nbsp;und&nbsp;<a href="dv-dialog/news/" title="Opens internal link in current window" class="internal-link">DV-Dialog</a>. IT-ZOOM bündelt Wissen über Business-Lösungen, IT-Technologien und Anwendungen. </p>
<p class="bodytext">IT-ZOOM bietet:<br />- Die besten&nbsp;<a href="themen/mobile/devices-gadgets/" title="Opens internal link in current window" class="internal-link">Gadgets, Smartwatches &amp; Smartphones</a><br />- Die coolsten <a href="themen/mobile/apps/" title="Opens internal link in current window" class="internal-link">Apps</a> &amp; Tricks<br />-&nbsp;<a href="themen/lifestyle/car-it-automotive/" title="Opens internal link in current window" class="internal-link">Die Zukunft des Autos</a>: E-Mobility, E-Cars, E-Bikes<br />- Digital <a href="themen/lifestyle/" title="Opens internal link in current window" class="internal-link">Lifestyle</a> &nbsp;</p>
<p class="bodytext">IT-ZOOM liefert IT-Profis <a href="themen/it-markt/leute/" title="Opens internal link in current window" class="internal-link">Personalmeldungen</a>, Tipps für IT-Management, Strategie-Interviews, Managerporträts und Investitionshilfen.</p>
<p class="bodytext">&nbsp;</p>
<p class="bodytext">&nbsp;</p></div>
	</div>
	<div class="large-26 medium-26 columns">
		<div id="aboutusnav"><div id="aboutusheader">Über uns</div><ul><li><a href="service/ueber-uns/">MEDIENHAUS Verlag</a></li><li><a href="service/karriere/">Jobs im MEDIENHAUS</a></li><li><a href="service/media/">Media</a></li><li><a href="service/datenschutz/">Datenschutz</a></li><li><a href="service/impressum/">Impressum</a></li></ul></div>
	</div>
</div>
<div id="copyFooter" class="row">
	<div class="large-100 column nopadding">
		<span> ©2019Alle Rechte bei MEDIENHAUS Verlag GmbH </span>
	</div>
</div>
	</div>

	

<div id="bannerRight">
	
			<div id="c25579" class="csc-default"><div id="c25577" class="csc-default">
<div class="tx-kebanner">
	








<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  ** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://a.it-director.de/www/delivery/...' 	* in 	*   'https://a.it-director.de/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://a.it-director.de/www/delivery/ajs.php':'http://a.it-director.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=460");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.it-director.de/www/delivery/ck.php?n=ad83d2a7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.it-director.de/www/delivery/avw.php?zoneid=460&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad83d2a7&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>











</div></div></div>
		
</div>
</div>

<script src="typo3conf/ext/siteassets/Resources/Public/Js/page.scripts.1503576668.js" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/jquery.datetimepicker.min.1522850432.js" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/parsley.min.1522850432.js" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Tabs.min.1522850432.js" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Form.min.1522850432.js" type="text/javascript"></script>
<script src="fileadmin/layout/viewcount.1550157526.js" type="text/javascript"></script>

<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineFooter*/
    $(document).foundation({ offcanvas : { open_method: 'overlap_single', close_on_click : true } });

    $('.left-off-canvas-toggle').click(function() {
    $('.off-canvas-wrap').removeClass('offcanvas-overlap-left');
    if ($(this).hasClass('isOpen')) 
      $(this).removeClass('isOpen');
    else
      $(this).addClass('isOpen');
    $('.right-off-canvas-toggle').removeClass('isOpen');
  });
    $('.right-off-canvas-toggle').click(function() {
    $(".off-canvas-wrap").removeClass('offcanvas-overlap-right');
    if ($(this).hasClass('isOpen')) 
      $(this).removeClass('isOpen');
    else
      $(this).addClass('isOpen');
    $('.left-off-canvas-toggle').removeClass('isOpen');
  });
    $('.exit-off-canvas').click(function() {
      $('.left-off-canvas-toggle').removeClass('isOpen');
      $('.right-off-canvas-toggle').removeClass('isOpen');
    });

/*]]>*/
</script>

  <div class="cookieTip" id="cookieTip">
    <div id="cookieTipInner">
      <p>Unsere Website verwendet Cookies, um Ihnen den bestmöglichen Service zu bieten. Durch die weitere Nutzung der Seite stimmen Sie der Verwendung zu. Weitere Infos finden Sie in unserer <a href="https://www.it-zoom.de/service/datenschutz/">Datenschutzerklärung</a>.</p>
      <div id="cookieButton" class="cookieButton" onclick="document.getElementById('cookieTip').parentNode.removeChild(document.getElementById('cookieTip'));document.cookie = 'haraldschoenhaar=allowed';">ok</div>
    </div>
  </div>

</body>
</html>